<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
	<base href="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/31133-rapporto-concessioni-acque-minerali-e-termali-piemonte-prima-con-il-maggior-numero-di-concessioni-di-acque-minerali-attive-veneto-e-campania-al-vertice-per-numero-di-concessioni-termali.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Rapporto concessioni acque minerali e termali: Piemonte prima con il maggior numero di concessioni di acque minerali attive. Veneto e Campania al vertice per numero di concessioni termali" />
	<meta name="author" content="Redazione Tribuna Economica" />
	<meta name="description" content="Rapporto concessioni acque minerali e termali: Piemonte prima con il maggior numero di concessioni di acque minerali attive. Veneto e Campania al vertice per numero di concessioni termali" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Rapporto concessioni acque minerali e termali: Piemonte prima con il maggior numero di concessioni di acque minerali attive. Veneto e Campania al vertice per numero di concessioni termali</title>
	<link href="/eportale/templates/etribuna/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.etribuna.com/eportale/it/component/search/?Itemid=231&amp;catid=31133&amp;id=31133&amp;format=opensearch" rel="search" title="Vai L'edizione online di Tribuna Economica - giornale di economia e finanza" type="application/opensearchdescription+xml" />
	<link rel="stylesheet" href="https://www.etribuna.com/eportale/plugins/content/pdf_embed/assets/css/style.css" type="text/css" />
	<link rel="stylesheet" href="/eportale/media/mod_languages/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/eportale/modules/mod_djimageslider/themes/default/css/djimageslider.css" type="text/css" />
	<link rel="stylesheet" href="http://etribuna.com/eportale/plugins/content/pdf_embed/assets/css/style.css" type="text/css" />
	<link rel="stylesheet" href="/eportale/modules/mod_sp_news_highlighter/assets/css/style.css" type="text/css" />
	<link rel="stylesheet" href="/eportale/modules/mod_sj_twitter_slider/assets/css/styles.css" type="text/css" />
	<style type="text/css">
div.mod_search28 input[type="search"]{ width:auto; }#sp-nh155 {width:158px;color:#666666;background:#trasparent}.sp-nh-item{background:#trasparent}.sp-nh-buttons {width:0px}a.sp-nh-link {color:#000000}a.sp-nh-link:hover {color:#990000}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:25px;line-height:25px}.sp-nh-prev,.sp-nh-next{background-image: url(/eportale/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/eportale/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/eportale/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/eportale/media/system/js/core.js" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="https://www.etribuna.com/eportale/modules/mod_sp_news_highlighter/assets/js/sp_highlighter_moo11.js" type="text/javascript"></script>
	<script src="/eportale/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script src="/eportale/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
	<script src="/eportale/modules/mod_djimageslider/assets/js/slider.js?v=" type="text/javascript" defer="defer"></script>
	<script src="/eportale/modules/mod_continuous_rss_scrolling/mod_continuous_rss_scrolling.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jcarousel.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jquery.cj-swipe.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:site_name" content="L'edizione online di Tribuna Economica - giornale di economia e finanza"/>
	<meta property="og:title" content="Rapporto concessioni acque minerali e termali: Piemonte prima con il maggior numero di concessioni di acque minerali attive. Veneto e Campania al vertice per numero di concessioni termali"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/31133-rapporto-concessioni-acque-minerali-e-termali-piemonte-prima-con-il-maggior-numero-di-concessioni-di-acque-minerali-attive-veneto-e-campania-al-vertice-per-numero-di-concessioni-termali"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>
	<meta property='og:url' content='https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/31133-rapporto-concessioni-acque-minerali-e-termali-piemonte-prima-con-il-maggior-numero-di-concessioni-di-acque-minerali-attive-veneto-e-campania-al-vertice-per-numero-di-concessioni-termali.html'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Rapporto concessioni acque minerali e termali: Piemonte prima con il maggior numero di concessioni di acque minerali attive. Veneto e Campania al vertice per numero di concessioni termali'>
	<meta property='og:description' content='Il Dipartimento del Tesoro del Ministero dell’Economia e delle Finanze ha pubblicato il primo rapporto tematico sui beni demaniali e del patrimonio indisponibile dati in concessione, dedicato allo sfruttamento delle acque minerali e termali, che h...'>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:image" content="http://www.etribuna.com/eportale/TE_IMAGE_share.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/media/jui/css/bootstrap.min.css" type="text/css" />
<script src="https://www.etribuna.com/eportale/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/template.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/responsive.css" type="text/css" />
<style type="text/css">
#contlogo{width:960px; height:147px; background:#fff url(http://www.etribuna.com/eportale/templates/etribuna/testata_portale.jpg) no-repeat; padding:0 0 0 0; }
#layoutgrid {display:table; width:120px; height:120px; }
#layoutgrid td {padding:0 0 0 630px;}
</style>

	<link href="https://www.etribuna.com/eportale/plugins/system/jatabs/jatabs/ja.tabs.css" type="text/css" rel="stylesheet" />
	<link href="https://www.etribuna.com/eportale/plugins/system/jatabs/jatabs/themes/default/style.css" type="text/css" rel="stylesheet" />
	<script src="https://www.etribuna.com/eportale/plugins/system/jatabs/jatabs/ja.tabs.js" type="text/javascript" ></script>
</head>

<body>
<div id="container">
	<div id="header">
		<div id="upper">
        	<div id="mobmenu">
            	<div class="icon"><img src="https://www.etribuna.com/eportale/templates/etribuna/images/icon_menu.png"></div>
                		<div class="moduletable">
						<ul class="nav menu menu">
<li class="item-298"><a href="/eportale/it/home-2" >Home</a></li><li class="item-352"><a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" >Edicola</a></li><li class="item-315"><a href="/eportale/it/tutte-le-notizie-m" >Tutte le Notizie</a></li><li class="item-302"><a href="http://www.etribuna.com/aas/it/" >Area Agenzia Stampa</a></li><li class="item-300"><a href="/eportale/it/area-ambasciate-it-m" >Area Ambasciate</a></li><li class="item-311"><a href="/eportale/it/area-ministeri-esteri-m" >Area Ministeri Esteri</a></li><li class="item-319"><a href="/eportale/it/giornale-internazionale-m" >Giornale internazionale</a></li><li class="item-363"><a href="/eportale/it/credito-d-imposta" >Credito d'imposta</a></li><li class="item-309"><a href="/eportale/it/editore-e-contenuti-m" >Editore</a></li><li class="item-304"><a href="/eportale/it/contatti-sp-m" >Contatti</a></li><li class="item-323"><a href="http://www.etribuna.com/eportale/en/home-en" >English version</a></li><li class="item-345 deeper parent"><a href="/eportale/it/area-radio-monte-carlo" target="_blank">Area Radio Monte Carlo</a><ul class="nav-child unstyled small"><li class="item-362"><a href="http://www.etribuna.com/aas/it/focus-paesi.html" target="_blank">Focus Paesi</a></li><li class="item-346"><a href="/eportale/it/area-radio-monte-carlo/cinema" target="_blank">Cinema</a></li><li class="item-347"><a href="/eportale/it/area-radio-monte-carlo/moda" target="_blank">Moda</a></li><li class="item-348"><a href="/eportale/it/area-radio-monte-carlo/musica" target="_blank">Musica</a></li><li class="item-349"><a href="/eportale/it/area-radio-monte-carlo/lifestyle" target="_blank">Lifestyle</a></li><li class="item-350"><a href="/eportale/it/area-radio-monte-carlo/viaggi" target="_blank">Viaggi</a></li></ul></li><li class="item-330"><a href="/eportale/it/2016-01-21-17-02-07" >Google AMP</a></li><li class="item-328"><a href="/eportale/it/1986-2016-30mo-anniversario" >2016 - 30mo anniversario</a></li><li class="item-306"><a href="/eportale/it/lavora-con-noi-it-m" >Lavora con noi</a></li><li class="item-313"><a href="/eportale/it/archivio-notizie-m" >Archivio Notizie</a></li></ul>
		</div>
	
 			</div>
            <div id="topmenu">		<div class="moduletable_menu">
						<ul class="nav menu">
<li class="item-224 default current active"><a href="/eportale/it/" >Home</a></li><li class="item-84"><a href="/eportale/it/editore-e-contenuti-mainmenu-84" >Editore</a></li><li class="item-120"><a href="/eportale/it/lavora-con-noi-it" >Lavora con noi</a></li><li class="item-119"><a href="/eportale/it/pubblicita" >Pubblicità</a></li><li class="item-121"><a href="/eportale/it/contatti-sp-754673819" >Contatti</a></li></ul>
		</div>
	</div>
			<div id="social">
				<div id="curdate">Venerdì, 04 Maggio 2018 08:33</div>
						<div class="moduletable blocco pulsantisocial">
						

<div class="custom blocco pulsantisocial"  >
	<p><a href="http://www.facebook.com/TribunaEconomica?fref=ts" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/facebook.png" alt="" width="20" height="20" /></a> <a href="http://twitter.com/TribunaEconomic" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/altra.png" alt="" width="20" height="20" /></a> <a href="http://www.linkedin.com/pub/tribuna-economica/26/2b/a54" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/linkedin.png" alt="" width="20" height="20" /></a><span style="font-size: 12.16px; line-height: 15.808px;"> </span></p></div>
		</div>
	
			</div>
			<div class="clearboth"></div>
		</div>
			<div id="contlogo">
		<table id="layoutgrid">
		<tr>
		<td>
			<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10,0,0,0" width="120" height="120" id="mondo_portale" align="middle">
				<param name="movie" value="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" />
				<param name="allowScriptAccess" value="sameDomain" />
				<param name="allowFullScreen" value="false" />
			    <PARAM NAME="wmode" VALUE="transparent"/> 
				<param name="movie" value="/eportale/mondo_portale.swf" />
			    <param name="quality" value="high" />
			    <param name="bgcolor" value="#ffffff" />
				<!--[if !IE]>-->
				<object type="application/x-shockwave-flash" data="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" width="120" height="120">
					<param name="movie" value="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" />
					<param name="allowScriptAccess" value="sameDomain" />
					<param name="allowFullScreen" value="false" />
				    <PARAM NAME="wmode" VALUE="transparent"/> 
					<param name="movie" value="/eportale/mondo_portale.swf" />
				    <param name="quality" value="high" />
				    <param name="bgcolor" value="#ffffff" />	
				    <embed src="/eportale/mondo_portale.swf" quality="high" bgcolor="#ffffff" width="120" height="120" name="mondo_portale" allowScriptAccess="sameDomain" allowFullScreen="false" type="application/x-shockwave-flash" pluginspage="http://www.adobe.com/go/getflashplayer" />
							<!--<![endif]-->
					<!--[if !IE]>-->
					</object>
					<!--<![endif]-->
				</object>
			    </td>
			</tr>
			</table>
			</div>
		<div class="clearboth"></div>
	</div>
	<div id="menu"><div class="menu-container">		<div class="moduletable">
						<ul class="nav menu">
<li class="item-122 current active"><a href="/eportale/it/" >HOME</a></li><li class="item-89"><a href="http://www.etribuna.com/aas/it/" >AREA AGENZIA STAMPA</a></li><li class="item-292"><a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" >EDICOLA</a></li><li class="item-123"><a href="/eportale/it/area-ambasciate-it" >AREA AMBASCIATE</a></li><li class="item-118"><a href="/eportale/it/area-ministeri-esteri" >AREA MINISTERI ESTERI</a></li></ul>
		</div>
	</div></div>
	<div class="clearboth"></div>
	<div id="content">
		<div id="left">
						<article class="moduletable rounded">
						<script type="text/javascript">
	window.addEvent('domready',function(){
		var highlighter_sp1_id155 = new sp_highlighter($('sp-nh-items155'), {
			size: {width: 158, height: 25},
			fxOptions: {duration:  1000, transition: Fx.Transitions.Sine.easeOut},
			transition: 'cover-horizontal-push'		});

			

					highlighter_sp1_id155.play(5000);
				
	});
</script>
<div id="sp-nh155" class="sp_news_higlighter">
	<div class="sp-nh-buttons" style="width:0px">
		<span class="sp-nh-text">Highlighter</span>
			</div>	
	<div id="sp-nh-items155" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/eportale/it/ambasciate-e-consolati/29841-messico-tra-i-paesi-piu-aperti-al-mondo-in-materia-commerciale-intervista-di-tribuna-economica"><span class="sp-nh-title">Messico, tra i Paesi più aperti al mondo in materia commerciale - (Intervista di Tribuna Economica)</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/eportale/it/ambasciate-e-consolati/29842-italia-tunisia-segnali-concreti-di-una-collaborazione-forte-ed-efficace-intervista-di-tribuna-economica"><span class="sp-nh-title">Italia-Tunisia, segnali concreti di una collaborazione forte ed efficace - (Intervista di Tribuna Economica) </span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/eportale/it/ambasciate-e-consolati/29928-quattro-assi-per-il-60mo-dei-trattati-di-roma-intervista-di-tribuna-economica"><span class="sp-nh-title">Quattro assi per il 60mo dei Trattati di Roma – (Intervista di Tribuna Economica) </span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/eportale/it/ambasciate-e-consolati/29929-l-economia-russa-ha-dimostrato-resistenza-e-flessibilita-economica-intervista-di-tribuna-economica"><span class="sp-nh-title">L’economia russa  ha dimostrato resistenza e flessibilità economica – (Intervista di Tribuna Economica) </span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div>		</article>
			<div class="moduletable tutti_articoli">
						<ul class="nav menu">
<li class="item-110"><a href="/eportale/it/tutti-gli-articoli-del-portale" ><img src="/eportale/images/stories/pulsante_tutti_gli_articoli.png" alt="Tutti gli articoli del portale" /><span class="image-title">Tutti gli articoli del portale</span></a></li></ul>
		</div>
			<div class="moduletable tutti_articoli">
						<ul class="nav menu">
<li class="item-113"><a href="/eportale/it/tutti-gli-articoli-archiviati-sp-942424177" ><img src="/eportale/images/stories/eportale_archivio_notizie.png" alt="Tutti gli articoli archiviati" /><span class="image-title">Tutti gli articoli archiviati</span></a></li></ul>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/18443.html"><img style="height: 104px; width: 178px;" src="/eportale/images/stories/tribuna_internazionale.jpg" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a style="font-size: 12.16px;" href="/eportale/../aas/it/focus-paesi.html"><img style="height: 91px; width: 178px;" src="/eportale/images/focus_paese.jpg" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/23211-prossimo-rapporto-paese-repubblica-ceca"><img src="/eportale/images/banner_rep_ceca_ita.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a title="Kenya" href="/eportale/it/30952-prossimo-rapporto-paese-kenya"><img src="/eportale/images/banner_KENYA_ita.jpg" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a title="Turchia" href="/eportale/it/31004-prossimo-rapporto-paese-israele"><img src="/eportale/images/banner_Israele.jpg" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://etribuna.com/eportale/it/31123-prossimo-rapporto-paese-germania-2"><img src="/eportale/images/M_images/banner_GERMANIA.jpg" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.mglobale.it/" target="_blank"><img src="/eportale/images/banner_PROMOS.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.ccir.it/ccir/rapporto-russia/" target="_blank"><img src="/eportale/images/banner_ASSOCAMERE01.jpg" alt="CCIR" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.assocamerestero.it/default.asp?idtema=1&amp;idtemacat=1&amp;page=home" target="_blank"><img src="/eportale/images/banner-assocamere.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>I TWEET</h3>
						
<!--Begin sj-twitter-slider-->
<div id="sj_twitter_slider_21167798471525415619" class="sj-twitter-slider">
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<!--Begin ts-wrap-->
	<div class="ts-wrap">
				<!--Begin ts-slider-wrap-->
		<div class="ts-slider-wrap slide" id="ts_slider_wap5899262531525415619301" 
			data-interval="5000" data-pause=""
			>
			<div class="ts-items">
														<div class="ts-item item active">
						<div class="ts-text">
							2017, annata molto positiva per i <a target="_blank" href="http://search.twitter.com/search?q=%23film">#film</a> <a target="_blank" href="http://search.twitter.com/search?q=%23francesi">#francesi</a> all’estero <a target="_blank" href="https://t.co/kJLwwsl0PN">https://t.co/kJLwwsl0PN</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=992058226077323264" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=992058226077323264" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=992058226077323264" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/992058226077323264" target="_blank" title="Tribuna Economica" >
								3 May 2018							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							RT <a target="_blank" href="http://twitter.com/ItalyinTunisia">@ItalyinTunisia</a>: L'ambasciatore Fanara con il Ministro delle Infrastrutture e quello degli Investimenti al Seminario ICE su infrastruttu…						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=992047394375241729" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=992047394375241729" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=992047394375241729" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/992047394375241729" target="_blank" title="Tribuna Economica" >
								3 May 2018							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Seul">#Seul</a>, 17 aziende italiane per la <a target="_blank" href="http://search.twitter.com/search?q=%23fiera">#fiera</a> <a target="_blank" href="http://search.twitter.com/search?q=%23enologica">#enologica</a> <a target="_blank" href="https://t.co/MZdERm1Glg">https://t.co/MZdERm1Glg</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=992039329529778176" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=992039329529778176" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=992039329529778176" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/992039329529778176" target="_blank" title="Tribuna Economica" >
								3 May 2018							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Kazakistan">#Kazakistan</a> investe nel settore <a target="_blank" href="http://search.twitter.com/search?q=%23salute">#salute</a> <a target="_blank" href="https://t.co/Kep5hSdv8T">https://t.co/Kep5hSdv8T</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=992030581167882241" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=992030581167882241" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=992030581167882241" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/992030581167882241" target="_blank" title="Tribuna Economica" >
								3 May 2018							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Terzapagina">#Terzapagina</a> di <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a> in collaborazione a <a target="_blank" href="http://search.twitter.com/search?q=%23RadioMonteCarlo">#RadioMonteCarlo</a> <a target="_blank" href="https://t.co/VX9l6qRat5">https://t.co/VX9l6qRat5</a> <a target="_blank" href="https://t.co/4i8MiOvvnp">https://t.co/4i8MiOvvnp</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=992015273568989185" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=992015273568989185" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=992015273568989185" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/992015273568989185" target="_blank" title="Tribuna Economica" >
								3 May 2018							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Economia">#Economia</a> italiana vulnerabile secondo <a target="_blank" href="http://search.twitter.com/search?q=%23Bankitalia">#Bankitalia</a> <a target="_blank" href="https://t.co/2hsqlU3oKM">https://t.co/2hsqlU3oKM</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=992012085210075136" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=992012085210075136" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=992012085210075136" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/992012085210075136" target="_blank" title="Tribuna Economica" >
								3 May 2018							</a>
						</div>
					</div>
								</div>
			
			<!--Begin ts-control-->
			<div class="ts-control">
				 				 <ul class="ts-ctr-pages">
					  						<li class="ts-ctr-page  sel" href="#ts_slider_wap5899262531525415619301" data-jslide="0">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap5899262531525415619301" data-jslide="1">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap5899262531525415619301" data-jslide="2">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap5899262531525415619301" data-jslide="3">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap5899262531525415619301" data-jslide="4">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap5899262531525415619301" data-jslide="5">
						</li>
					  				</ul>
				 			</div>
			<!--End ts-control-->
			
		</div>
		<!--End ts-slider-wrap-->
		
			</div>
	<!--End ts-wrap-->
</div>
<!--End sj-twitter-slider-->
<script type="text/javascript">
//<![CDATA[    					
	jQuery(document).ready(function($){
		;(function(element){
			var $element = $(element);
			var $_slider = $('#ts_slider_wap5899262531525415619301', $element);
				$_slider.each(function(){
				var $this = $(this), options = options = !$this.data('modal') && $.extend({}, $this.data());
				$this.jcarousel(options);
				$this.bind('jslide', function(e){
					var index = $(this).find(e.relatedTarget).index();
					$('[data-jslide]').each(function(){
						var $nav = $(this), $navData = $nav.data(), href, $target = $($nav.attr('data-target') || (href = $nav.attr('href')) && href.replace(/.*(?=#[^\s]+$)/, ''));
						if ( !$target.is($this) ) return;
						if (typeof $navData.jslide == 'number' && $navData.jslide==index){
							$nav.addClass('sel');
						} else {
							$nav.removeClass('sel');
						}
					});
				});
									$this.touchSwipeLeft(function(){
						$this.jcarousel('next');
						}
					);
					$this.touchSwipeRight(function(){
						$this.jcarousel('prev');
						}
					);
					
				return ;
			});	
			
		})('#sj_twitter_slider_21167798471525415619');
	});
//]]>	
</script>		</div>
			</div>
		<div id="main">
					<div class="moduletable bannerespo">
						

<div class="custom bannerespo"  >
	<p><a href="/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/banner_centrale_pol_tu_sv.jpg" /></a></p></div>
		</div>
			<div class="moduletable bannernormal">
						

<div class="custom bannernormal"  >
	<p><a href="/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/banner_centrale_pol_tu_sv.jpg" /></a></p></div>
		</div>
			<div class="moduletable">
						<div class="moduletable_rss_scroll">
  <div style="text-align:left;vertical-align:middle;text-decoration: none;overflow: hidden; position: relative; margin-left: 1px; height: 20px;" id="crs_Holder"><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/banche-e-credito-m/66675-banca-centrale-europea-approva-progetto-di-fusione-di-finanza-futuro-in-deutsche-bank-spa.html'>Banca Centrale Europea approva progetto di fusione di Finanza &amp; Futuro in Deutsche Bank Spa</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/66674-distribuzione-di-dividendo-lordo-pari-a-0,18-euro-per-ieg.html'>Distribuzione di dividendo lordo pari a 0,18 euro per IEG</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/informaticaatecnologia-m/66673-ledwall,-come-sceglierli-per-un-evento-esterno.html'>Ledwall, come sceglierli per un evento esterno</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/66672-gruppo-24-ore-nel-consolidato%2C-ritorno-all%E2%80%99utile-e-miglioramento-dei-margini-di-redditivit%C3%A0.html'>Gruppo 24 ORE: nel consolidato, ritorno all’utile e miglioramento dei margini di redditività</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/66671-confartigianato-e-h-d-associazione-accordo-per-la-riqualificazione-sistemica-degli-edifici-esistenti.html'>Confartigianato e H&amp;D Associazione: accordo per la riqualificazione sistemica degli edifici esistenti</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/66670-15%2C4-per-l%E2%80%99-utile-consolidato-itas-mutua.html'>-15,4% per l’ utile consolidato ITAS Mutua</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/66669-italia-si-conferma-al-terzo-posto-nel-macrosistema-legno-mobili-carta,-dietro-a-regno-unito-e-germania.html'>Italia si conferma al terzo posto nel macrosistema Legno-Mobili-Carta, dietro a Regno Unito e Germania</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/66668-mitsubishi-electric-europe-apre-la-sua-prima-filiale-in-romania.html'>Mitsubishi Electric Europe apre la sua prima filiale in Romania</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/inglesefrancese-m/66667-cresce-la-flotta-sostenibile-di-3m-italia.html'>Cresce la flotta sostenibile di 3M Italia</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/energiaambiente-m/66666-eni-avvia-la-seconda-unit%C3%A0-di-produzione-di-zohr.html'>Eni avvia la seconda unità di produzione di Zohr</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/66665-2017,-migliore-esercizio-della-storia-per-cedacri-s-p-a.html'>2017, migliore esercizio della storia per Cedacri S.p.A</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/66664-firmato-closing-vendita-e-azioni-italo-nuovo-trasporto-viaggiatori-a-global-infrastructure-partners-iii-funds.html'>Firmato closing vendita e azioni Italo Nuovo Trasporto Viaggiatori a Global Infrastructure Partners III funds</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/66663-la-raccolta-gestita-supera-il-livello-del-60-delle-masse-di-raccolta-indiretta-per-cassa-lombarda.html'>La raccolta gestita supera il livello del 60% delle masse di raccolta indiretta per Cassa Lombarda</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/66662-risultati-in-crescita-raggiunti-dall%E2%80%99home-appliance-e-dall%E2%80%99home-entertainment-per-lg-electronics.html'>Risultati in crescita raggiunti dall’Home Appliance e dall’Home Entertainment per LG Electronics</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/66661-rcs-media-group-utile-netto-pari-a-53-686-184,36-e-riduzione-delle-perdite.html'>RCS Media Group: utile netto pari a 53.686.184,36 e riduzione delle perdite</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/66660-3-650-563-forme-prodotte-5%2C2-e-2%2C2-miliardi-di-giro-d%E2%80%99affari-al-consumo-per-parmigiano-reggiano.html'>3.650.563 forme prodotte (+5,2%) e 2,2 miliardi di giro d’affari al consumo per Parmigiano Reggiano</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/motori-m/66659-volkswagen-elettrificher%C3%A0-la-sua-gamma.html'>Volkswagen elettrificherà la sua gamma</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/66658-primo-trimestre-2018-risultati-economici-e-finanziari-eni-eccellenti.html'>Primo trimestre 2018: risultati economici e finanziari Eni eccellenti</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/66657-cnh-industrial-avvia-il-nuovo-programma-di-acquisto-di-azioni-proprie.html'>CNH Industrial avvia il nuovo programma di acquisto di azioni proprie</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/66656-unieuro-propone-dividendo-pari-a-1-euro-per-azione-rendimento-cedolare-del-7,8.html'>Unieuro propone dividendo pari a 1 euro per azione. Rendimento cedolare del 7,8%</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/banche-e-credito-m/66655-come-l%E2%80%99assegno-bancario-ma-in-un-click-banca-mediolanum-rende-disponibile-plick.html'>Come l’assegno bancario ma in un click. Banca Mediolanum rende disponibile Plick</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/66654-philips,-cash-flow-operativo-in-entrata-pari-a-92mln-di-euro-nel-primo-trimestre-2018.html'>Philips, cash flow operativo in entrata pari a 92mln di euro nel primo trimestre 2018</a></div></div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
crs_createscroll();
</script>
		</div>
	
			<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
					<h2 itemprop="name">
				Rapporto concessioni acque minerali e termali: Piemonte prima con il maggior numero di concessioni di acque minerali attive. Veneto e Campania al vertice per numero di concessioni termali			</h2>
									</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

			
			
			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2018-05-04T06:53:18+02:00" itemprop="datePublished">
					Pubblicato: 04 Maggio 2018				</time>
			</dd>					
					
			
						</dl>
	
	
				
						<div itemprop="articleBody">
		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 120px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=it_IT&href=https%3A%2F%2Fwww.etribuna.com%2Feportale%2Fit%2F2014-03-20-23-48-00%2F31133-rapporto-concessioni-acque-minerali-e-termali-piemonte-prima-con-il-maggior-numero-di-concessioni-di-acque-minerali-attive-veneto-e-campania-al-vertice-per-numero-di-concessioni-termali&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;colorscheme=dark&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 120px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/31133-rapporto-concessioni-acque-minerali-e-termali-piemonte-prima-con-il-maggior-numero-di-concessioni-di-acque-minerali-attive-veneto-e-campania-al-vertice-per-numero-di-concessioni-termali" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 50px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 95px !important; height: 20px; float: left; margin-left: 10px; border: none;"><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="IN/share" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/31133-rapporto-concessioni-acque-minerali-e-termali-piemonte-prima-con-il-maggior-numero-di-concessioni-di-acque-minerali-attive-veneto-e-campania-al-vertice-per-numero-di-concessioni-termali" data-counter="right"></script></div></div><div style="clear:both;"></div><p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;">Il Dipartimento del Tesoro del Ministero dell’Economia e delle Finanze ha pubblicato il <a href="http://www.dt.tesoro.it/it/attivita_istituzionali/patrimonio_pubblico/studi_analisi/"><span style="color: windowtext;">primo rapporto tematico</span></a> sui beni demaniali e del patrimonio indisponibile dati in concessione, dedicato allo sfruttamento delle acque minerali e termali, che ha l’obiettivo di analizzare la natura e le modalità di gestione di tali concessioni da</span></p>
 
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;">parte delle Amministrazioni concedenti.  </span><span style="font-size: 9.0pt; font-family: Arial;">Dalle dichiarazioni, pervenute da circa il 90 per cento delle Amministrazioni competenti (Regioni, Province ordinarie e autonome, Comuni), con riferimento all’anno 2015 sono state censite 295 concessioni per lo sfruttamento delle acque minerali, rilasciate a 194 concessionari, e 489 per lo sfruttamento delle acque termali, rilasciate a 418 concessionari. </span></p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;">Il Piemonte è la regione italiana con il maggior numero di concessioni di acque minerali attive (43, pari a circa 15 per cento del totale), mentre il Veneto e la Campania si pongono al vertice per numero di concessioni termali rilasciate (rispettivamente pari a 146 e 135, che insieme costituiscono il 57 per cento del totale).</span></p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;">Dal censimento emerge che lo sfruttamento delle acque minerali ha generato introiti per le Amministrazioni pubbliche pari a circa 18,4 milioni di euro, corrispondenti allo 0,68 per cento del fatturato del settore dell’imbottigliamento delle acque minerali, per l’anno 2015 pari a 2,7 miliardi di euro (dati Mineracqua su stime Bevitalia).</span></p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;">Dal punto di vista economico, appare rilevante che le maggiori società operanti nel settore dell’imbottigliamento delle acque minerali (i primi dieci produttori hanno prelevato circa il 70 per cento dell’acqua minerale italiana) hanno conseguito mediamente, per ogni euro speso in canoni di concessione, ricavi dalle vendite per 191,35 euro. </span></p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;">I canoni concessori derivanti dallo sfruttamento delle acque termali, sempre nel 2015, sono stati pari a circa 1,7 milioni di euro, che equivalgono allo 0,1 per cento del fatturato annuo del settore (pari a 1,6 miliardi di euro, secondo il Rapporto sul settore termale 2015 di Federterme).</span></p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;">Un confronto incrociato con le informazioni della <a href="http://www.dt.tesoro.it/it/attivita_istituzionali/partecipazioni_pubbliche/censimento_partecipazioni_pubbliche/open_data_partecipazioni"><span style="color: windowtext;">banca dati del Dipartimento del Tesoro sulle partecipazioni delle Amministrazioni Pubbliche</span></a> (disponibili in formato aperto) ha consentito di analizzare la struttura societaria delle imprese concessionarie del settore delle acque minerali. </span></p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;">L’approfondimento evidenzia che la partecipazione pubblica nelle società concessionarie è caratterizzata da frammentazione delle quote tra numerosi enti, tipicamente Comuni, della stessa regione. </span></p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;">La rilevazione dei dati sulle concessioni prosegue in altri settori del patrimonio minerario (idrocarburi, risorse geotermiche, cave e miniere), del demanio idrico (derivazioni di acque pubbliche per gli usi industriale, idroelettrico, irriguo e zootecnico), del demanio aeroportuale e dell’etere (frequenze radio-televisive e telecomunicazioni). </span></p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;"> </span></p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;"> </span></p>
<p> </p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;"> </span></p>	</div>

	
									</div>

			
			<div class="clearboth"></div>
		</div>
		<div id="right">
						<div class="moduletable ombra">
						<div class="search ombra mod_search28">
	<form action="/eportale/it/2014-03-20-23-48-00" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="10" placeholder="Cerca nella Home ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="231" />
	</form>
</div>
		</div>
			<div class="moduletable blocco">
							<h3>Language</h3>
						<div class="mod-languages blocco">
	<div class="pretext"><p>Seleziona</p></div>

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/eportale/it/2014-03-20-23-48-00/31133-rapporto-concessioni-acque-minerali-e-termali-piemonte-prima-con-il-maggior-numero-di-concessioni-di-acque-minerali-attive-veneto-e-campania-al-vertice-per-numero-di-concessioni-termali.html">
							<img src="/eportale/media/mod_languages/images/it.gif" alt="Italian (IT)" title="Italian (IT)" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/eportale/en/">
							<img src="/eportale/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />						</a>
			</li>
				</ul>

</div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a style="font-size: 12.1599998474121px; line-height: 15.8079996109009px;" title="L'edicola di Tribuna Economica" href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/EDICOLA_banner.png" alt="fasi" width="183" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>ULTIME PUBBLICAZIONI </h3>
						
<div style="border: 0px !important;">
<div id="djslider-loader268" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"268","slider_type":"0","slide_size":190,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider268" class="djslider djslider-default img-vcenter" style="height: 250px; width: 180px; max-width: 180px;">
        <div id="slider-container268" class="slider-container">
        	<ul id="slider268" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/Messico_Spain.png" alt="Mexico, Spain" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">										Mexico, Spain									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952" target="_self">
															<img class="dj-image" src="/eportale/images/slides/Digitale_18luglio.png" alt="Diplomatic World" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952" target="_self">										Diplomatic World									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/Australia_Hungary_2016.png" alt="Australia - Hungary" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">										Australia - Hungary									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/Monaco_2016.png" alt="Principality of Monaco" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">										Principality of Monaco									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/Tribuna_Norvegia_Svezia.png" alt="Sweden, Norway" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">										Sweden, Norway									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<img class="dj-image" src="/eportale/images/slides/CROAZIA_digitale2.png" alt="Croatia" style="width: auto; height: 100%;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			Croatia																	</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952" target="_self">
															<img class="dj-image" src="/eportale/images/slides/REP_CECA_digitale2.png" alt="Czech Republic" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952" target="_self">										Czech Republic									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952" target="_self">
															<img class="dj-image" src="/eportale/images/slides/russia_2016.png" alt="Russia" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952" target="_self">										Russia									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952" target="_self">
															<img class="dj-image" src="/eportale/images/slides/GERMANIA_INDIA_2016.png" alt="Germany, India" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952" target="_self">										Germany, India									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952" target="_self">
															<img class="dj-image" src="/eportale/images/slides/Spagna_Irlanda.png" alt="Ireland, Spain" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952" target="_self">										Ireland, Spain									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/../aas/it/area-radio-monte-carlo.html" target="_blank"><img src="/eportale/images/banner_RADIO.jpg" alt="" width="183" height="222" /></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><div class="ja-tabswrap default" style="width:100%;">	<div  id="myTab-562529734" class="container" >	<div class="ja-tabs-title-top" style="height:30px;">
							<ul class="ja-tabs-title"><li title="settimana"><h3><span>settimana</span></h3></li><li title="15 giorni"><h3><span>15 giorni</span></h3></li><li title="mese"><h3><span>mese</span></h3></li></ul>
						</div>
						<div class="ja-tab-panels-top" ><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31114-2017-annata-molto-positiva-per-i-film-francesi-all-estero" itemprop="url">
			<span itemprop="name">
				2017, annata molto positiva per i film francesi all’estero			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31117-seul-17-aziende-italiane-per-la-fiera-enologica" itemprop="url">
			<span itemprop="name">
				Seul, 17 aziende italiane per la fiera enologica			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31120-eib-continues-healthcare-financing-in-finland-loan-for-new-kainuu-hospital" itemprop="url">
			<span itemprop="name">
				EIB continues healthcare financing in Finland: loan for new Kainuu hospital			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31116-economia-italiana-vulnerabile-secondo-bankitalia" itemprop="url">
			<span itemprop="name">
				Economia italiana vulnerabile secondo Bankitalia 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31119-progress-on-global-energy-goals-slow-but-strong-gains-in-countries-show-promise" itemprop="url">
			<span itemprop="name">
				Progress on Global Energy Goals Slow, but Strong Gains in Countries Show Promise			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31122-ecb-sets-supervisory-fees-at-474-8-million-for-2018" itemprop="url">
			<span itemprop="name">
				ECB sets supervisory fees at €474.8 million for 2018 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31115-kazakistan-investe-nel-settore-salute" itemprop="url">
			<span itemprop="name">
				Kazakistan investe nel settore salute 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31118-ad-aprile-2018-si-riduce-il-fabbisogno-statale" itemprop="url">
			<span itemprop="name">
				Ad aprile 2018 si riduce il fabbisogno statale 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31121-oecd-improving-skills-would-drive-job-creation-and-growth-in-spain" itemprop="url">
			<span itemprop="name">
				Oecd - Improving skills would drive job creation and growth in Spain			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31109-europa-rischi-per-la-salute-derivanti-dalla-caduta-dei-tassi-di-vaccinazione" itemprop="url">
			<span itemprop="name">
				Europa - Rischi per la salute derivanti dalla caduta dei tassi di vaccinazione 			</span>
		</a>
	</li>
</ul>
  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31069-abi-digitalizzazione-e-strumenti-di-pagamento-rafforzano-l-inclusione-finanziaria-dei-migranti" itemprop="url">
			<span itemprop="name">
				ABI: “Digitalizzazione e strumenti di pagamento rafforzano l'inclusione finanziaria dei migranti”			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31066-eib-europe-has-a-financing-gap-for-green-mobility" itemprop="url">
			<span itemprop="name">
				EIB: “Europe has a financing gap for green mobility”			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31063-european-commission-strengthening-the-competitiveness-of-the-european-retail-sector" itemprop="url">
			<span itemprop="name">
				European Commission - Strengthening the competitiveness of the European retail sector			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31062-fondo-garanzia-prima-casa-erogati-oltre-4-5mld-di-euro" itemprop="url">
			<span itemprop="name">
				Fondo garanzia prima casa: erogati oltre 4,5mld di euro			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31061-elite-e-comitato-leonardo-in-partnership-per-competitivita-dell-industria-italiana-e-made-in-italy" itemprop="url">
			<span itemprop="name">
				Elite e Comitato Leonardo in partnership per competitività dell’industria italiana e made in Italy 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31060-glasgow-una-citta-ricca-di-opportunita" itemprop="url">
			<span itemprop="name">
				Glasgow, una città ricca di opportunità			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31065-oecd-costa-rica-restore-fiscal-sustainability-and-make-growth-more-inclusive" itemprop="url">
			<span itemprop="name">
				Oecd - Costa Rica: Restore fiscal sustainability and make growth more inclusive			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31059-la-slovenia-puo-accedere-a-37-7mln-di-euro-di-finanziamenti-europei-e-norvegesi" itemprop="url">
			<span itemprop="name">
				La Slovenia può accedere a 37,7mln di euro di finanziamenti europei e norvegesi 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31058-gli-americani-spendono-50mld-di-dollari-per-prodotti-biologici" itemprop="url">
			<span itemprop="name">
				Gli americani spendono 50mld di dollari per prodotti biologici 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31098-convegno-italy-romania-building-together-illustrati-progetti-nelle-infrastrutture-e-opere-pubbliche-per-possibilita-di-collaborazione" itemprop="url">
			<span itemprop="name">
				Convegno “Italy & Romania Building together”: illustrati progetti nelle infrastrutture e opere pubbliche per possibilità di collaborazione 			</span>
		</a>
	</li>
</ul>
  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/30960-world-bank-approves-additional-financing-for-india-s-national-nutrition-mission-in-315-districts-across-all-states" itemprop="url">
			<span itemprop="name">
				World Bank Approves Additional Financing for India’s National Nutrition Mission in 315 Districts across All States			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/30973-eba-updated-risk-dashboard-shows-significant-improvements-across-eu-banks-but-elevated-npls-are-still-the-main-challenge-for-their-profitability" itemprop="url">
			<span itemprop="name">
				EBA updated Risk Dashboard shows significant improvements across EU banks but elevated NPLs are still the main challenge for their profitability			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/30971-a-better-deal-for-consumers-cheap-euro-transfers-everywhere-in-the-union-and-fairer-currency-conversions" itemprop="url">
			<span itemprop="name">
				A better deal for consumers: Cheap euro transfers everywhere in the Union and fairer currency conversions			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/30970-investeu-european-support-for-climate-related-research-by-kemira-oyj" itemprop="url">
			<span itemprop="name">
				#InvestEU: European support for climate-related research by Kemira Oyj			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/30966-israele-generi-alimentari-piu-cari-rispetto-ai-paesi-ocse" itemprop="url">
			<span itemprop="name">
				Israele, generi alimentari più cari rispetto ai Paesi Ocse 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/30968-a-marzo-non-riprende-slancio-il-mercato-italiano-delle-auto-usate" itemprop="url">
			<span itemprop="name">
				A marzo non riprende slancio il mercato italiano delle auto usate			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/30967-privacy-lavoro-vietato-il-controllo-massivo-e-la-conservazione-illimitata-delle-email" itemprop="url">
			<span itemprop="name">
				Privacy - Lavoro: vietato il controllo massivo e la conservazione illimitata delle email			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/30965-agroalimentare-e-bevande-23-9-per-le-importazioni-russe-dall-italia" itemprop="url">
			<span itemprop="name">
				Agroalimentare e bevande: +23,9% per le importazioni russe dall’Italia 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/30962-ilo-japan-to-support-youth-employment-to-build-stability-and-peace-in-the-gambia" itemprop="url">
			<span itemprop="name">
				ILO - Japan to support youth employment to build stability and peace in The Gambia			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/30969-mef-entrate-tributarie-gennaio-febbraio-2018-gettito-pari-a-66-7mld-di-euro-3-6" itemprop="url">
			<span itemprop="name">
				Mef, entrate tributarie gennaio-febbraio 2018: gettito pari a 66,7mld di euro (+3,6%)			</span>
		</a>
	</li>
</ul>
  </div>
						 </div></div>	</div>
				</div>
<script type="text/javascript">
/*<![CDATA[*/
window.addEvent("load", function(){
	new JATabs("myTab-562529734", {position:'top',mouseType:'click',animType:'animFade',style:'default',width:'100%',height:'auto',duration:1000,skipAnim:false,jaclass:'',maxitems:0,useAjax:false,numbertabs:3,ids:'72,74,73', siteroot:'https://www.etribuna.com/eportale/', numbtab: 0});
});
/*]]>*/
</script></p></div>
		</div>
			</div>
		<div class="clearboth"></div>
	</div>
	<div id="footer">		<div class="moduletable">
						

<div class="custom"  >
	<p>Copyright  - <strong>© 2005/2018 Tribuna Economica</strong> - Designed by <a href="http://www.manuelepollina.com/">mpgraphic</a><br /> <span style="font-size: 10px;">Sito ottimizzato per: Google Chrome, Safari e ultime versioni di Explorer</span></p></div>
		</div>
	</div>
	<div class="clearboth"></div>
    
</div>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21708983-1']);
  _gaq.push(['_setDomainName', '.etribuna.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="http://codice.shinystat.com/cgi-bin/getcod.cgi?USER=etribuna"></script>
<noscript>
<a href="http://www.shinystat.com/it" target="_top">
<img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=etribuna" alt="Statistiche" border="0" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->

<a href="/eportale/en/2014-03-20-23-48-00/31133-rapporto-concessioni-acque-minerali-e-termali-piemonte-prima-con-il-maggior-numero-di-concessioni-di-acque-minerali-attive-veneto-e-campania-al-vertice-per-numero-di-concessioni-termali.html">EN</a>
<a href="/eportale/it/2014-03-20-23-48-00/31133-rapporto-concessioni-acque-minerali-e-termali-piemonte-prima-con-il-maggior-numero-di-concessioni-di-acque-minerali-attive-veneto-e-campania-al-vertice-per-numero-di-concessioni-termali.html">IT</a>

<script>
jQuery(function() {

	jQuery('#mobmenu .icon').click(function(e) {
		e.preventDefault();
		e.stopPropagation();
		jQuery('#mobmenu .moduletable').toggleClass('opened');
	});
	
	
	jQuery('body').on('click', '#mobmenu', function(e) {
		e.stopPropagation();
	});
	
	
	jQuery('body').on('click', function() {
		jQuery('#mobmenu .moduletable').removeClass('opened');
	});

	jQuery('#mobmenu > .moduletable > ul.menu > li').filter(function() {
		return jQuery('ul', this).length > 0; 
		// solo le voci che hanno sottomenu 
		}).children('a').click(function(e) {
			e.preventDefault(); 
			e.stopPropagation(); 
			jQuery(this).parent().toggleClass('opened'); 
	});

});

</script>

</body>

</html>
