<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
	<base href="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/32090-lombardia-la-regione-con-la-quota-piu-elevata-di-imprese-a-partecipazione-estera-friuli-spicca-per-propensione-alle-esportazioni-densita-imprenditoriale-in-molise.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Tribuna Economica, economia, editori, francesco bartolini caccia, adriana caccia, giornali, finanza, rapporti bilaterali, ambasciate, consolati, informazione paesi esteri, economia estera" />
	<meta name="author" content="Redazione Tribuna Economica" />
	<meta name="description" content="Tribuna Economica, giornale di economia finanza." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Lombardia la regione con la quota più elevata di imprese a partecipazione estera. Friuli spicca per propensione alle esportazioni. Densità imprenditoriale in Molise </title>
	<link href="/eportale/templates/etribuna/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.etribuna.com/eportale/it/component/search/?Itemid=231&amp;catid=32090&amp;id=32090&amp;format=opensearch" rel="search" title="Vai L'edizione online di Tribuna Economica - giornale di economia e finanza" type="application/opensearchdescription+xml" />
	<link rel="stylesheet" href="https://www.etribuna.com/eportale/plugins/content/pdf_embed/assets/css/style.css" type="text/css" />
	<link rel="stylesheet" href="/eportale/media/mod_languages/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/eportale/modules/mod_djimageslider/themes/default/css/djimageslider.css" type="text/css" />
	<link rel="stylesheet" href="/eportale/modules/mod_sp_news_highlighter/assets/css/style.css" type="text/css" />
	<link rel="stylesheet" href="/eportale/modules/mod_sj_twitter_slider/assets/css/styles.css" type="text/css" />
	<style type="text/css">
div.mod_search28 input[type="search"]{ width:auto; }#sp-nh155 {width:158px;color:#666666;background:#trasparent}.sp-nh-item{background:#trasparent}.sp-nh-buttons {width:0px}a.sp-nh-link {color:#000000}a.sp-nh-link:hover {color:#990000}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:25px;line-height:25px}.sp-nh-prev,.sp-nh-next{background-image: url(/eportale/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script src="/eportale/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/eportale/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/eportale/media/system/js/core.js" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="https://www.etribuna.com/eportale/modules/mod_sp_news_highlighter/assets/js/sp_highlighter_moo11.js" type="text/javascript"></script>
	<script src="/eportale/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script src="/eportale/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
	<script src="/eportale/modules/mod_djimageslider/assets/js/slider.js?v=" type="text/javascript" defer="defer"></script>
	<script src="/eportale/modules/mod_continuous_rss_scrolling/mod_continuous_rss_scrolling.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jcarousel.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jquery.cj-swipe.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:site_name" content="L'edizione online di Tribuna Economica - giornale di economia e finanza"/>
	<meta property="og:title" content="Lombardia la regione con la quota più elevata di imprese a partecipazione estera. Friuli spicca per propensione alle esportazioni. Densità imprenditoriale in Molise "/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/32090-lombardia-la-regione-con-la-quota-piu-elevata-di-imprese-a-partecipazione-estera-friuli-spicca-per-propensione-alle-esportazioni-densita-imprenditoriale-in-molise"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>
	<meta property='og:url' content='https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/32090-lombardia-la-regione-con-la-quota-piu-elevata-di-imprese-a-partecipazione-estera-friuli-spicca-per-propensione-alle-esportazioni-densita-imprenditoriale-in-molise.html'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Lombardia la regione con la quota più elevata di imprese a partecipazione estera. Friuli spicca per propensione alle esportazioni. Densità imprenditoriale in Molise '>
	<meta property='og:description' content='Se la Lombardia è la regione con la quota più elevata di imprese a partecipazione estera, il Friuli Venezia Giulia spicca per propensione alle esportazioni. La maggior densità imprenditoriale si trova in Molise mentre le Marche hanno la quota più ...'>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:image" content="http://www.etribuna.com/eportale/TE_IMAGE_share.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/media/jui/css/bootstrap.min.css" type="text/css" />
<script src="https://www.etribuna.com/eportale/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/template.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/responsive.css" type="text/css" />
<style type="text/css">
#contlogo{width:960px; height:147px; background:#fff url(http://www.etribuna.com/eportale/templates/etribuna/testata_portale.jpg) no-repeat; padding:0 0 0 0; }
#layoutgrid {display:table; width:120px; height:120px; }
#layoutgrid td {padding:0 0 0 630px;}
</style>

	<link href="https://www.etribuna.com/eportale/plugins/system/jatabs/jatabs/ja.tabs.css" type="text/css" rel="stylesheet" />
	<link href="https://www.etribuna.com/eportale/plugins/system/jatabs/jatabs/themes/default/style.css" type="text/css" rel="stylesheet" />
	<script src="https://www.etribuna.com/eportale/plugins/system/jatabs/jatabs/ja.tabs.js" type="text/javascript" ></script>
</head>

<body>
<div id="container">
	<div id="header">
		<div id="upper">
        	<div id="mobmenu">
            	<div class="icon"><img src="https://www.etribuna.com/eportale/templates/etribuna/images/icon_menu.png"></div>
                		<div class="moduletable">
						<ul class="nav menu menu">
<li class="item-298"><a href="/eportale/it/home-2" >Home</a></li><li class="item-352"><a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" >Edicola</a></li><li class="item-315"><a href="/eportale/it/tutte-le-notizie-m" >Tutte le Notizie</a></li><li class="item-302"><a href="http://www.etribuna.com/aas/it/" >Area Agenzia Stampa</a></li><li class="item-300"><a href="/eportale/it/area-ambasciate-it-m" >Area Ambasciate</a></li><li class="item-311"><a href="/eportale/it/area-ministeri-esteri-m" >Area Ministeri Esteri</a></li><li class="item-319"><a href="/eportale/it/giornale-internazionale-m" >Giornale internazionale</a></li><li class="item-363"><a href="/eportale/it/credito-d-imposta" >Credito d'imposta</a></li><li class="item-309"><a href="/eportale/it/editore-e-contenuti-m" >Editore</a></li><li class="item-304"><a href="/eportale/it/contatti-sp-m" >Contatti</a></li><li class="item-364"><a href="/eportale/it/tribuna-economica-un-marchio-protetto" >Tribuna Economica, un marchio protetto</a></li><li class="item-323"><a href="http://www.etribuna.com/eportale/en/home-en" >English version</a></li><li class="item-345 deeper parent"><a href="/eportale/it/area-radio-monte-carlo" target="_blank">Area Radio Monte Carlo</a><ul class="nav-child unstyled small"><li class="item-362"><a href="http://www.etribuna.com/aas/it/focus-paesi.html" target="_blank">Focus Paesi</a></li><li class="item-346"><a href="/eportale/it/area-radio-monte-carlo/cinema" target="_blank">Cinema</a></li><li class="item-347"><a href="/eportale/it/area-radio-monte-carlo/moda" target="_blank">Moda</a></li><li class="item-348"><a href="/eportale/it/area-radio-monte-carlo/musica" target="_blank">Musica</a></li><li class="item-349"><a href="/eportale/it/area-radio-monte-carlo/lifestyle" target="_blank">Lifestyle</a></li><li class="item-350"><a href="/eportale/it/area-radio-monte-carlo/viaggi" target="_blank">Viaggi</a></li></ul></li><li class="item-330"><a href="/eportale/it/2016-01-21-17-02-07" >Google AMP</a></li><li class="item-328"><a href="/eportale/it/1986-2016-30mo-anniversario" >2016 - 30mo anniversario</a></li><li class="item-306"><a href="/eportale/it/lavora-con-noi-it-m" >Lavora con noi</a></li><li class="item-313"><a href="/eportale/it/archivio-notizie-m" >Archivio Notizie</a></li></ul>
		</div>
	
 			</div>
            <div id="topmenu">		<div class="moduletable_menu">
						<ul class="nav menu">
<li class="item-224 default current active"><a href="/eportale/it/" >Home</a></li><li class="item-84"><a href="/eportale/it/editore-e-contenuti-mainmenu-84" >Editore</a></li><li class="item-120"><a href="/eportale/it/lavora-con-noi-it" >Lavora con noi</a></li><li class="item-119"><a href="/eportale/it/pubblicita" >Pubblicità</a></li><li class="item-121"><a href="/eportale/it/contatti-sp-754673819" >Contatti</a></li></ul>
		</div>
	</div>
			<div id="social">
				<div id="curdate">Mercoledì, 10 Ottobre 2018 09:08</div>
						<div class="moduletable blocco pulsantisocial">
						

<div class="custom blocco pulsantisocial"  >
	<p><a href="http://www.facebook.com/TribunaEconomica?fref=ts" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/facebook.png" alt="" width="20" height="20" /></a> <a href="http://twitter.com/TribunaEconomic" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/altra.png" alt="" width="20" height="20" /></a> <a href="http://www.linkedin.com/pub/tribuna-economica/26/2b/a54" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/linkedin.png" alt="" width="20" height="20" /></a><span style="font-size: 12.16px; line-height: 15.808px;"> </span></p></div>
		</div>
	
			</div>
			<div class="clearboth"></div>
		</div>
			<div id="contlogo">
		<table id="layoutgrid">
		<tr>
		<td>
			<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10,0,0,0" width="120" height="120" id="mondo_portale" align="middle">
				<param name="movie" value="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" />
				<param name="allowScriptAccess" value="sameDomain" />
				<param name="allowFullScreen" value="false" />
			    <PARAM NAME="wmode" VALUE="transparent"/> 
				<param name="movie" value="/eportale/mondo_portale.swf" />
			    <param name="quality" value="high" />
			    <param name="bgcolor" value="#ffffff" />
				<!--[if !IE]>-->
				<object type="application/x-shockwave-flash" data="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" width="120" height="120">
					<param name="movie" value="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" />
					<param name="allowScriptAccess" value="sameDomain" />
					<param name="allowFullScreen" value="false" />
				    <PARAM NAME="wmode" VALUE="transparent"/> 
					<param name="movie" value="/eportale/mondo_portale.swf" />
				    <param name="quality" value="high" />
				    <param name="bgcolor" value="#ffffff" />	
				    <embed src="/eportale/mondo_portale.swf" quality="high" bgcolor="#ffffff" width="120" height="120" name="mondo_portale" allowScriptAccess="sameDomain" allowFullScreen="false" type="application/x-shockwave-flash" pluginspage="http://www.adobe.com/go/getflashplayer" />
							<!--<![endif]-->
					<!--[if !IE]>-->
					</object>
					<!--<![endif]-->
				</object>
			    </td>
			</tr>
			</table>
			</div>
		<div class="clearboth"></div>
	</div>
	<div id="menu"><div class="menu-container">		<div class="moduletable">
						<ul class="nav menu">
<li class="item-122 current active"><a href="/eportale/it/" >HOME</a></li><li class="item-89"><a href="http://www.etribuna.com/aas/it/" >AREA AGENZIA STAMPA</a></li><li class="item-292"><a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" >EDICOLA</a></li><li class="item-123"><a href="/eportale/it/area-ambasciate-it" >AREA AMBASCIATE</a></li><li class="item-118"><a href="/eportale/it/area-ministeri-esteri" >AREA MINISTERI ESTERI</a></li></ul>
		</div>
	</div></div>
	<div class="clearboth"></div>
	<div id="content">
		<div id="left">
						<article class="moduletable rounded">
						<script type="text/javascript">
	window.addEvent('domready',function(){
		var highlighter_sp1_id155 = new sp_highlighter($('sp-nh-items155'), {
			size: {width: 158, height: 25},
			fxOptions: {duration:  1000, transition: Fx.Transitions.Sine.easeOut},
			transition: 'cover-horizontal-push'		});

			

					highlighter_sp1_id155.play(5000);
				
	});
</script>
<div id="sp-nh155" class="sp_news_higlighter">
	<div class="sp-nh-buttons" style="width:0px">
		<span class="sp-nh-text">Highlighter</span>
			</div>	
	<div id="sp-nh-items155" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/eportale/it/ambasciate-e-consolati/29841-messico-tra-i-paesi-piu-aperti-al-mondo-in-materia-commerciale-intervista-di-tribuna-economica"><span class="sp-nh-title">Messico, tra i Paesi più aperti al mondo in materia commerciale - (Intervista di Tribuna Economica)</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/eportale/it/ambasciate-e-consolati/29842-italia-tunisia-segnali-concreti-di-una-collaborazione-forte-ed-efficace-intervista-di-tribuna-economica"><span class="sp-nh-title">Italia-Tunisia, segnali concreti di una collaborazione forte ed efficace - (Intervista di Tribuna Economica) </span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/eportale/it/ambasciate-e-consolati/29928-quattro-assi-per-il-60mo-dei-trattati-di-roma-intervista-di-tribuna-economica"><span class="sp-nh-title">Quattro assi per il 60mo dei Trattati di Roma – (Intervista di Tribuna Economica) </span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/eportale/it/ambasciate-e-consolati/29929-l-economia-russa-ha-dimostrato-resistenza-e-flessibilita-economica-intervista-di-tribuna-economica"><span class="sp-nh-title">L’economia russa  ha dimostrato resistenza e flessibilità economica – (Intervista di Tribuna Economica) </span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div>		</article>
			<div class="moduletable tutti_articoli">
						<ul class="nav menu">
<li class="item-110"><a href="/eportale/it/tutti-gli-articoli-del-portale" ><img src="/eportale/images/stories/pulsante_tutti_gli_articoli.png" alt="Tutti gli articoli del portale" /><span class="image-title">Tutti gli articoli del portale</span></a></li></ul>
		</div>
			<div class="moduletable tutti_articoli">
						<ul class="nav menu">
<li class="item-113"><a href="/eportale/it/tutti-gli-articoli-archiviati-sp-942424177" ><img src="/eportale/images/stories/eportale_archivio_notizie.png" alt="Tutti gli articoli archiviati" /><span class="image-title">Tutti gli articoli archiviati</span></a></li></ul>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.etribuna.com/eportale/it/31908-tribuna-economica-un-marchio-protetto"><img src="/eportale/images/marchio.jpg" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/18443.html"><img style="height: 104px; width: 178px;" src="/eportale/images/stories/tribuna_internazionale.jpg" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a style="font-size: 12.16px;" href="/eportale/../aas/it/focus-paesi.html"><img style="height: 91px; width: 178px;" src="/eportale/images/focus_paese.jpg" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/25167"><img src="/eportale/images/banner_irlanda.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/31633-rapporto-visegrad"><img src="/eportale/images/banner_visegrad.jpg" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/32032-prossimo-rapporto-paese-ucraina"><img src="/eportale/images/banner_ucraina.jpg" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.assocamerestero.it/default.asp?idtema=1&amp;idtemacat=1&amp;page=home" target="_blank"><img src="/eportale/images/banner-assocamere.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.ccir.it/ccir/rapporto-russia/" target="_blank"><img src="/eportale/images/banner_ASSOCAMERE01.jpg" alt="CCIR" width="183" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>I TWEET</h3>
						
<!--Begin sj-twitter-slider-->
<div id="sj_twitter_slider_3900495651539155330" class="sj-twitter-slider">
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<!--Begin ts-wrap-->
	<div class="ts-wrap">
				<!--Begin ts-slider-wrap-->
		<div class="ts-slider-wrap slide" id="ts_slider_wap18549474541539155330301" 
			data-interval="5000" data-pause=""
			>
			<div class="ts-items">
														<div class="ts-item item active">
						<div class="ts-text">
							Finanziamento della <a target="_blank" href="http://search.twitter.com/search?q=%23BancaEuropeadegliinvestimenti">#BancaEuropeadegliinvestimenti</a> per i <a target="_blank" href="http://search.twitter.com/search?q=%23porti">#porti</a> di <a target="_blank" href="http://search.twitter.com/search?q=%23Roma">#Roma</a> e del <a target="_blank" href="http://search.twitter.com/search?q=%23Lazio">#Lazio</a> <a target="_blank" href="https://t.co/kHPdh9lW0S">https://t.co/kHPdh9lW0S</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1049909050199199744" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1049909050199199744" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1049909050199199744" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1049909050199199744" target="_blank" title="Tribuna Economica" >
								10 October 2018							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							78mln di euro a disposizione delle <a target="_blank" href="http://search.twitter.com/search?q=%23Pmi">#Pmi</a> in <a target="_blank" href="http://search.twitter.com/search?q=%23Bulgaria">#Bulgaria</a> <a target="_blank" href="https://t.co/7VOxQjsnWc">https://t.co/7VOxQjsnWc</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1049690884818776064" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1049690884818776064" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1049690884818776064" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1049690884818776064" target="_blank" title="Tribuna Economica" >
								9 October 2018							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Singapore">#Singapore</a> preoccupata sulle possibili conseguenze della guerra commerciale <a target="_blank" href="https://t.co/42CEWDXB0l">https://t.co/42CEWDXB0l</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1049675265318809601" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1049675265318809601" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1049675265318809601" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1049675265318809601" target="_blank" title="Tribuna Economica" >
								9 October 2018							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							In <a target="_blank" href="http://search.twitter.com/search?q=%23taxi">#taxi</a> al 50% con <a target="_blank" href="http://search.twitter.com/search?q=%23Trenitalia">#Trenitalia</a> <a target="_blank" href="https://t.co/UNn4kgExjm">https://t.co/UNn4kgExjm</a> di <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1049640190132854784" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1049640190132854784" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1049640190132854784" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1049640190132854784" target="_blank" title="Tribuna Economica" >
								9 October 2018							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							Nasce <a target="_blank" href="http://search.twitter.com/search?q=%23PostePaySpA">#PostePaySpA</a>, il più grande Istituto di <a target="_blank" href="http://search.twitter.com/search?q=%23MonetaElettronica">#MonetaElettronica</a> d’Italia <a target="_blank" href="https://t.co/nngrFoA9hJ">https://t.co/nngrFoA9hJ</a>’italia.html di <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1049626017004965888" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1049626017004965888" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1049626017004965888" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1049626017004965888" target="_blank" title="Tribuna Economica" >
								9 October 2018							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23GiGroup">#GiGroup</a> acquisisce <a target="_blank" href="http://search.twitter.com/search?q=%23GraftonRecruitment">#GraftonRecruitment</a> <a target="_blank" href="https://t.co/esB6VAxorv">https://t.co/esB6VAxorv</a> di <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1049596084362842113" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1049596084362842113" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1049596084362842113" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1049596084362842113" target="_blank" title="Tribuna Economica" >
								9 October 2018							</a>
						</div>
					</div>
								</div>
			
			<!--Begin ts-control-->
			<div class="ts-control">
				 				 <ul class="ts-ctr-pages">
					  						<li class="ts-ctr-page  sel" href="#ts_slider_wap18549474541539155330301" data-jslide="0">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap18549474541539155330301" data-jslide="1">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap18549474541539155330301" data-jslide="2">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap18549474541539155330301" data-jslide="3">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap18549474541539155330301" data-jslide="4">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap18549474541539155330301" data-jslide="5">
						</li>
					  				</ul>
				 			</div>
			<!--End ts-control-->
			
		</div>
		<!--End ts-slider-wrap-->
		
			</div>
	<!--End ts-wrap-->
</div>
<!--End sj-twitter-slider-->
<script type="text/javascript">
//<![CDATA[    					
	jQuery(document).ready(function($){
		;(function(element){
			var $element = $(element);
			var $_slider = $('#ts_slider_wap18549474541539155330301', $element);
				$_slider.each(function(){
				var $this = $(this), options = options = !$this.data('modal') && $.extend({}, $this.data());
				$this.jcarousel(options);
				$this.bind('jslide', function(e){
					var index = $(this).find(e.relatedTarget).index();
					$('[data-jslide]').each(function(){
						var $nav = $(this), $navData = $nav.data(), href, $target = $($nav.attr('data-target') || (href = $nav.attr('href')) && href.replace(/.*(?=#[^\s]+$)/, ''));
						if ( !$target.is($this) ) return;
						if (typeof $navData.jslide == 'number' && $navData.jslide==index){
							$nav.addClass('sel');
						} else {
							$nav.removeClass('sel');
						}
					});
				});
									$this.touchSwipeLeft(function(){
						$this.jcarousel('next');
						}
					);
					$this.touchSwipeRight(function(){
						$this.jcarousel('prev');
						}
					);
					
				return ;
			});	
			
		})('#sj_twitter_slider_3900495651539155330');
	});
//]]>	
</script>		</div>
			</div>
		<div id="main">
					<div class="moduletable bannernormal">
						

<div class="custom bannernormal"  >
	<p><a href="/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/banner_CHINA_HK_FRANCE2018.jpg" /></a></p></div>
		</div>
			<div class="moduletable bannerespo">
						

<div class="custom bannerespo"  >
	<p><a href="/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/banner_CHINA_HK_FRANCE2018.jpg" /></a></p></div>
		</div>
			<div class="moduletable">
						<div class="moduletable_rss_scroll">
  <div style="text-align:left;vertical-align:middle;text-decoration: none;overflow: hidden; position: relative; margin-left: 1px; height: 20px;" id="crs_Holder"><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/banche-e-credito-m/67293-prende-il-via-la-seconda-edizione-di-officina-mps.html'>Prende il via la seconda edizione di Officina Mps</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/informaticaatecnologia-m/67292-binario-f,-a-roma-la-scuola-digitale-di-facebook.html'>Binario F, a Roma la scuola digitale di Facebook</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/67291-lavazza-rinnova-la-supply-chain-con-jda.html'>Lavazza rinnova la supply chain con Jda</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/67290-fedez-utile-zedef-86-a-1%2C5mln%2C-batte-i-487mila-di-j-az-%E2%80%9Cwilly-l-orbo%E2%80%9D.html'>Fedez: Utile Zedef +86% a 1,5mln, batte i 487mila di J-az “Willy l'orbo”</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/banche-e-credito-m/67289-innovazione-digitale-e-digitalizzazione-imprese-ubi-banca-e-confindustria-confermano-il-plafond-da-1mld-di-euro.html'>Innovazione digitale e digitalizzazione imprese: Ubi Banca e Confindustria confermano il plafond da 1mld di euro</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/energiaambiente-m/67288-energia%2C-enea-%E2%80%9Cpeggiora-ancora-l%E2%80%99indice-ispred-sicurezza%2C-prezzi%2C-decarbonizzazione-%E2%80%9D.html'>Energia, Enea: “Peggiora ancora l’indice ISPRED (sicurezza, prezzi, decarbonizzazione)”</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/inglesefrancese-m/67287-environmental-impact-assessment-for-upm-s-possible-kotka-biorefinery-is-ready.html'>Environmental Impact Assessment for UPM's possible Kotka Biorefinery is ready</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/inglesefrancese-m/67286-muzinich-co-acquires-specialized-italian-asset-manager-springrowth-sgr.html'>Muzinich &amp; Co acquires specialized Italian asset manager Springrowth SGR</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/67285-nasce-postepay-spa%2C-il-pi%C3%B9-grande-istituto-di-moneta-elettronica-d%E2%80%99italia.html'>Nasce PostePay SpA, il più grande Istituto di Moneta Elettronica d’Italia</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/motori-m/67284-car2go-lancia-il-servizio-nella-capitale-francese-per-inizio-2019.html'>car2go lancia il servizio nella capitale francese per inizio 2019</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/67283-in-taxi-al-50-con-trenitalia.html'>In taxi al 50% con Trenitalia</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/67282-gi-group-acquisisce-grafton-recruitment.html'>Gi Group acquisisce Grafton Recruitment</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/67281-lettera-di-mike-manley-a-tutti-i-dipendenti-nel-mondo-impegni-e-nuove-nomine-fca.html'>Lettera di Mike Manley a tutti i dipendenti nel mondo: impegni e nuove nomine FCA</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/informaticaatecnologia-m/67280-sia-completa-l%E2%80%99acquisizione-di-first-data-corporation.html'>Sia completa l’acquisizione di First Data Corporation</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/67279-il-mondo-delle-start-up-protagonista-di-forum-retail-2018.html'>Il mondo delle start up protagonista di Forum Retail 2018</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/67278-everis-italia-continua-a-crescere,-23,5-con-oltre-59-milioni-di-fatturato.html'>everis Italia continua a crescere, +23,5% con oltre 59 milioni di fatturato</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/motori-m/67277-jaguar-land-rover-continua-ad-investire-in-ricerche-e-progetti-innovativi.html'>Jaguar Land Rover continua ad investire in ricerche e progetti innovativi</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/67276-hdi-assicurazioni-relazione-semestrale-2018-all%E2%80%99insegna-di-crescita-e-consolidamento.html'>HDI Assicurazioni: relazione semestrale 2018 all’insegna di crescita e consolidamento</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/67275-open-banking-hub-l%E2%80%99innovativo-hub-bancario-firmato-ca-technologies-swisscom.html'>Open Banking Hub: l’innovativo hub bancario firmato CA Technologies-Swisscom</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/67274-finanziamento-pari-a-62%2C5mln-di-dollari-per-l%E2%80%99export-in-america-latina-di-nexa-resources-italia.html'>Finanziamento pari a 62,5mln di dollari per l’export in America Latina di Nexa Resources Italia</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/67273-lussemburgo-tecnoinvestimenti-sigla-accordo-per-acquisizione-50-luxtrust.html'>Lussemburgo: TecnoInvestimenti sigla accordo per acquisizione 50% LuxTrust</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='http://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/67272-il-51-di-fb-international-a-italian-exhibition-group.html'>Il 51% di FB International a Italian Exhibition Group</a></div></div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
crs_createscroll();
</script>
		</div>
	
			<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
					<h2 itemprop="name">
				Lombardia la regione con la quota più elevata di imprese a partecipazione estera. Friuli spicca per propensione alle esportazioni. Densità imprenditoriale in Molise 			</h2>
									</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

			
			
			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2018-10-10T07:26:52+02:00" itemprop="datePublished">
					Pubblicato: 10 Ottobre 2018				</time>
			</dd>					
					
			
						</dl>
	
	
				
						<div itemprop="articleBody">
		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 120px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=it_IT&href=https%3A%2F%2Fwww.etribuna.com%2Feportale%2Fit%2F2014-03-20-23-48-00%2F32090-lombardia-la-regione-con-la-quota-piu-elevata-di-imprese-a-partecipazione-estera-friuli-spicca-per-propensione-alle-esportazioni-densita-imprenditoriale-in-molise&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;colorscheme=dark&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 120px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/32090-lombardia-la-regione-con-la-quota-piu-elevata-di-imprese-a-partecipazione-estera-friuli-spicca-per-propensione-alle-esportazioni-densita-imprenditoriale-in-molise" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 50px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 95px !important; height: 20px; float: left; margin-left: 10px; border: none;"><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="IN/share" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/32090-lombardia-la-regione-con-la-quota-piu-elevata-di-imprese-a-partecipazione-estera-friuli-spicca-per-propensione-alle-esportazioni-densita-imprenditoriale-in-molise" data-counter="right"></script></div></div><div style="clear:both;"></div><p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;">Se la Lombardia è la regione con la quota più elevata di imprese a partecipazione estera, il Friuli Venezia Giulia spicca per propensione alle esportazioni. La maggior densità imprenditoriale si trova in Molise mentre le Marche hanno la quota più alta di imprese manifatturiere. Sono alcuni</span></p>
 
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;"> dei primati che emergono dalla fotografia scattata da Agenzia per la Coesione Territoriale e Unioncamere sulle Regioni italiane, contenute nei 21 report realizzati nell’ambito del progetto SISPRINT. E proprio i Report regionali offriranno i dati di contesto di #SISPRINT IN TOUR, l’iniziativa itinerante, realizzata in collaborazione con le Camere di commercio, che si propone di attivare un dialogo stabile e un confronto tra amministrazioni pubbliche, imprese, Università e componenti sociali sui temi dello sviluppo territoriale, per fare emergere le reali esigenze delle imprese e qualificare la progettualità per lo sviluppo. </span></p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;">#SISPRINT IN TOUR si articola in 17 tappe, la prima della quale è Trento (10 ottobre). Seguiranno quindi gli appuntamenti di Cosenza e L’Aquila (15 ottobre), Bari e Bolzano (16 ottobre), Campobasso (22 ottobre), Trieste (23 ottobre), Aosta (25 ottobre), Torino (29 ottobre), Ancona (26 novembre). Ulteriori appuntamenti si terranno a Bologna, Cagliari, Genova, Potenza, Salerno, Roma,  Venezia.</span></p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;">L’iniziativa rientra tra le azioni previste nell’ambito del progetto SISPRINT, Sistema Integrato di Supporto alla Progettazione degli Interventi Territoriali, finanziato dal PON Governance e Capacità Istituzionale 2014-2020, di cui Unioncamere è il soggetto beneficiario. </span></p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;">Oltre alla realizzazione di una serie di strumenti e prodotti di analisi economica, il progetto prevede l’attivazione di 21 Antenne territoriali presso le Camere di commercio (una per regione, ad eccezione delle due costituite nelle Province autonome di Trento e Bolzano). Le Antenne hanno il compito di operate come punti di ascolto e di animazione a sostegno delle istituzioni locali, raccogliendo le istanze e le criticità espresse dalle diverse componenti del sistema produttivo. Attualmente sono operative 17 Antenne. In via di attivazione sono quelle di Lombardia, Umbria, Toscana e Sicilia. </span></p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;">I Report offrono una lettura innovativa delle dinamiche economiche territoriali attraverso l’integrazione, la sistematizzazione e la valorizzazione del patrimonio di dati del Registro delle imprese delle Camere di commercio e di altre fonti camerali e informazioni e fonti statistiche dell’Agenzia per la Coesione Territoriale.</span></p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;">Oltre agli aspetti di integrazione delle fonti informative, queste analisi presentano elementi particolarmente innovativi, assai utili alla programmazione degli interventi finanziati dalla politica di coesione. Tra questi: l’impegno nella selezione e correlazione dei set degli indicatori con i temi inerenti l’Accordo di Partenariato, per verificare le azioni per la crescita economica relative agli Obiettivi Tematici 1 e 3 per l’innovazione tecnologica e la competitività delle PMI; l’analisi degli andamenti di alcuni parametri anche all’interno di aree sovracomunali di particolare interesse, come, ad esempio, aree interne e aree di crisi. Questi strumenti consentono sia un’immediata lettura – attraverso prospetti sintetici e infografiche - che la discesa in profondità grazie a tabelle e grafici di dettaglio. </span></p>
<p class="MsoNormal"><b><span style="font-size: 9.0pt; font-family: Arial;">Territori da primato.  </span></b><span style="font-size: 9.0pt; font-family: Arial;">La lettura degli indicatori contenuti nei Report regionali restituisce un quadro molto articolato dei territori del nostro Paese, caratterizzato da situazioni molto diverse fra loro. </span></p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;">Oltre 960 mila imprese - il 15,8% del totale nazionale – in Lombardia, la regione che vanta anche la quota più elevata di imprese a partecipazione estera (6,2 per 1.000). È invece il Lazio la regione che presenta la quota più elevata di società di capitale sul totale regionale (42,7%). Il Molise, con 11,4 imprese ogni 100 abitanti, ha la maggior densità imprenditoriale mentre la Valle d’Aosta è la regione in cui maggiore è la presenza di imprese artigiane (29,4%). A livello settoriale la Basilicata denota la quota più elevata di imprese agricole, forestali e della pesca (30,5%), le Marche hanno la quota più elevata di imprese manifatturiere (13,2%) e la Liguria la maggiore incidenza di imprese di servizi (62,9%). Proseguendo nelle analisi per tipologia d’impresa, il Molise è la regione a maggior presenza relativa di imprese femminili (28,1%), la Calabria si contraddistingue per la quota più elevata di imprese giovanili (13,7%) e la Toscana è la regione con l’incidenza più elevata di imprese straniere (13,2%). La provincia autonoma di Trento spicca per numero di start up innovative per 100 mila abitanti (27,5), mentre la Sardegna è in testa alla classifica per cooperative sociali per 100.000 abitanti (87,7).</span></p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial;">Passando ad altri indicatori di fonte esterna al sistema delle Camere di commercio, la Campania è la regione con la minore quota di anziani con il 18,2% di over 64 sul totale della popolazione mentre la Liguria è la regione con la maggiore proporzione (28,4%). L’Emilia-Romagna è quella con più stranieri (11,9%), mentre per saldo naturale e saldo migratorio spicca la provincia autonoma di Bolzano (per il saldo naturale è l’unica area con segno positivo). Dal punto di vista economico sempre Bolzano emerge per Pil pro capite sulle altre aree (42.500 euro, 53,2% al di sopra della media nazionale) e per livelli più bassi di disoccupazione (3,1% la quota di disoccupati sulla popolazione con 15 anni e oltre). Emilia-Romagna e Veneto conquistano i vertici della classifica regionale per apporto del valore aggiunto industriale sul totale della ricchezza prodotta a livello locale (valori molto vicini, rispettivamente 26,1% e 26,0%), mentre il Friuli Venezia Giulia spicca per propensione alle esportazioni (43,9% il rapporto export/valore aggiunto).</span></p>
<p class="MsoNormal"><i><span style="font-size: 9.0pt; font-family: Arial;"> </span></i></p>
<p> </p>
<p class="MsoNormal"><span style="font-size: 9.0pt; font-family: Arial; letter-spacing: -.1pt;"> </span></p>	</div>

	
									</div>

			
			<div class="clearboth"></div>
		</div>
		<div id="right">
						<div class="moduletable ombra">
						<div class="search ombra mod_search28">
	<form action="/eportale/it/2014-03-20-23-48-00" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="10" placeholder="Cerca nella Home ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="231" />
	</form>
</div>
		</div>
			<div class="moduletable blocco">
							<h3>Language</h3>
						<div class="mod-languages blocco">
	<div class="pretext"><p>Seleziona</p></div>

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/eportale/it/2014-03-20-23-48-00/32090-lombardia-la-regione-con-la-quota-piu-elevata-di-imprese-a-partecipazione-estera-friuli-spicca-per-propensione-alle-esportazioni-densita-imprenditoriale-in-molise.html">
							<img src="/eportale/media/mod_languages/images/it.gif" alt="Italian (IT)" title="Italian (IT)" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/eportale/en/">
							<img src="/eportale/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />						</a>
			</li>
				</ul>

</div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a title="UTILITY DAY" href="https://www.utilityday.it/"><img src="/eportale/images/utilityday2018183x82.gif" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a style="font-size: 12.1599998474121px; line-height: 15.8079996109009px;" title="L'edicola di Tribuna Economica" href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/EDICOLA_banner.png" alt="fasi" width="183" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>ULTIME PUBBLICAZIONI </h3>
						
<div style="border: 0px !important;">
<div id="djslider-loader268" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"268","slider_type":"0","slide_size":190,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider268" class="djslider djslider-default img-vcenter" style="height: 250px; width: 180px; max-width: 180px;">
        <div id="slider-container268" class="slider-container">
        	<ul id="slider268" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_blank">
															<img class="dj-image" src="/eportale/images/slides/Aprile_2018.jpg" alt="Switzerland, Poland, Turkey" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_blank">										Switzerland, Poland, Turkey									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_blank">
															<img class="dj-image" src="/eportale/images/slides/Febbraio_2018.jpg" alt="Indonesia, Russia" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_blank">										Indonesia, Russia									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_blank">
															<img class="dj-image" src="/eportale/images/slides/Marzo_2018.jpg" alt="Mozambique, Tunisia, Vietnam" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_blank">										Mozambique, Tunisia, Vietnam									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_blank">
															<img class="dj-image" src="/eportale/images/slides/Gennaio_2018.jpg" alt="Sweden" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_blank">										Sweden									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_blank">
															<img class="dj-image" src="/eportale/images/slides/Australia_Hungary_2016.png" alt="Australia - Hungary" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_blank">										Australia - Hungary									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_blank">
															<img class="dj-image" src="/eportale/images/slides/Monaco_2016.png" alt="Principality of Monaco" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_blank">										Principality of Monaco									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_blank">
															<img class="dj-image" src="/eportale/images/slides/Tribuna_Norvegia_Svezia.png" alt="Sweden, Norway" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_blank">										Sweden, Norway									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_blank">
															<img class="dj-image" src="/eportale/images/slides/Messico_Spain.png" alt="Mexico, Spain" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_blank">										Mexico, Spain									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952" target="_blank">
															<img class="dj-image" src="/eportale/images/slides/REP_CECA_digitale2.png" alt="Czech Republic" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952" target="_blank">										Czech Republic									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952" target="_blank">
															<img class="dj-image" src="/eportale/images/slides/Digitale_18luglio.png" alt="Diplomatic World" style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952" target="_blank">										Diplomatic World									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<img class="dj-image" src="/eportale/images/slides/CROAZIA_digitale2.png" alt="Croatia" style="width: auto; height: 100%;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
																			Croatia																	</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/../aas/it/area-radio-monte-carlo.html" target="_blank"><img src="/eportale/images/banner_RADIO.jpg" alt="" width="183" height="222" /></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><div class="ja-tabswrap default" style="width:100%;">	<div  id="myTab-727448362" class="container" >	<div class="ja-tabs-title-top" style="height:30px;">
							<ul class="ja-tabs-title"><li title="settimana"><h3><span>settimana</span></h3></li><li title="15 giorni"><h3><span>15 giorni</span></h3></li><li title="mese"><h3><span>mese</span></h3></li></ul>
						</div>
						<div class="ja-tab-panels-top" ><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32051-un-borgo-italiano-nel-cuore-della-cina" itemprop="url">
			<span itemprop="name">
				Un borgo italiano nel cuore della Cina			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32063-world-bank-public-investment-boosts-growth-in-western-balkans" itemprop="url">
			<span itemprop="name">
				World Bank - Public Investment Boosts Growth in Western Balkans			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32060-riciclaggio-di-denaro-nuove-norme-ue-per-accelerare-confisca-e-blocco-del-denaro-sporco" itemprop="url">
			<span itemprop="name">
				Riciclaggio di denaro: nuove norme Ue per accelerare confisca e blocco del denaro sporco			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32066-eba-preliminary-impact-of-the-basel-reforms-on-eu-banks-capital-and-updates-on-liquidity-measures-in-the-eu" itemprop="url">
			<span itemprop="name">
				EBA - Preliminary impact of the Basel reforms on EU banks capital and updates on liquidity measures in the EU			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32064-eib-commits-eur-400-million-to-cohesion-projects-in-hungary" itemprop="url">
			<span itemprop="name">
				EIB commits EUR 400 million to cohesion projects in Hungary			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32058-alleanza-del-pacifico-ottava-economia-piu-grande-al-mondo" itemprop="url">
			<span itemprop="name">
				Alleanza del Pacifico ottava economia più grande al mondo   			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32061-europa-criminalita-organizzata-tempi-piu-rapidi-per-congelare-e-confiscare-beni" itemprop="url">
			<span itemprop="name">
				Europa - Criminalità organizzata: tempi più rapidi per congelare e confiscare beni			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32062-tria-a-commissione-ue-fiducioso-in-un-dialogo-costruttivo-sulle-reali-esigenze-di-cittadini-e-imprese" itemprop="url">
			<span itemprop="name">
				Tria a Commissione Ue: “Fiducioso in un dialogo costruttivo sulle reali esigenze di cittadini e imprese” 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32059-istat-positivo-il-saldo-primario-delle-amministrazioni-pubbliche-sul-pil" itemprop="url">
			<span itemprop="name">
				Istat, positivo il saldo primario delle Amministrazioni Pubbliche sul Pil 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32065-eurostat-business-investment-rate-stable-at-23-0-in-the-euro-area" itemprop="url">
			<span itemprop="name">
				Eurostat - Business investment rate stable at 23.0% in the euro area			</span>
		</a>
	</li>
</ul>
  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32051-un-borgo-italiano-nel-cuore-della-cina" itemprop="url">
			<span itemprop="name">
				Un borgo italiano nel cuore della Cina			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32000-blockchain-partnership-di-maio-firma-l-adesione-dell-italia" itemprop="url">
			<span itemprop="name">
				Blockchain Partnership, Di Maio firma l’adesione dell’Italia 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31999-disinformazione-online-fake-news-codice-di-condotta-per-le-piattaforme-digitali" itemprop="url">
			<span itemprop="name">
				Disinformazione online (fake news): codice di condotta per le piattaforme digitali			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32004-eib-aligning-all-its-activities-with-the-paris-agreement" itemprop="url">
			<span itemprop="name">
				EIB aligning all its activities with the Paris Agreement			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32006-oecd-global-leaders-and-companies-pledge-to-reduce-the-gender-pay-gap-by-2030" itemprop="url">
			<span itemprop="name">
				Oecd - Global leaders and companies pledge to reduce the gender pay gap by 2030			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31982-di-maio-in-cina-firmati-accordi-bilaterali-con-la-provincia-del-sichuan" itemprop="url">
			<span itemprop="name">
				Di Maio in Cina: firmati accordi bilaterali con la Provincia del Sichuan 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31998-europa-commissione-propone-nuovo-programma-investeu" itemprop="url">
			<span itemprop="name">
				Europa – Commissione propone nuovo programma InvestEu			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32001-italia-turchia-in-mostra-prodotti-doc-e-turismo-alternativo" itemprop="url">
			<span itemprop="name">
				Italia-Turchia, in mostra prodotti doc e turismo alternativo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32002-cile-nuove-linee-guida-per-futura-gara-transantiago" itemprop="url">
			<span itemprop="name">
				Cile: nuove linee guida per futura gara Transantiago			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32005-a-europe-that-protects-eu-customs-seized-over-31-million-fake-goods-at-eu-borders-in-2017" itemprop="url">
			<span itemprop="name">
				A Europe that protects: EU customs seized over 31 million fake goods at EU borders in 2017			</span>
		</a>
	</li>
</ul>
  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/tribuna-economica-un-marchio-protetto" itemprop="url">
			<span itemprop="name">
				TRIBUNA ECONOMICA, un marchio protetto			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/32051-un-borgo-italiano-nel-cuore-della-cina" itemprop="url">
			<span itemprop="name">
				Un borgo italiano nel cuore della Cina			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31903-paolo-savona-una-politeia-per-un-europa-diversa-piu-forte-e-piu-equa" itemprop="url">
			<span itemprop="name">
				Paolo Savona: "Una politeia per un'Europa diversa, più forte e più equa"			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31892-cooperazione-economica-tra-l-uzbekistan-e-la-francia" itemprop="url">
			<span itemprop="name">
				Cooperazione economica tra l’Uzbekistan e la Francia			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31902-italia-bielorussia-20mila-persone-per-festa-amicizia-a-minsk" itemprop="url">
			<span itemprop="name">
				Italia-Bielorussia, 20mila persone per Festa Amicizia a Minsk			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31899-in-croazia-fondi-europei-destinati-alla-formazione-degli-adulti" itemprop="url">
			<span itemprop="name">
				In Croazia fondi europei destinati alla formazione degli adulti  			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31956-one-year-on-eu-canada-trade-agreement-delivers-positive-results" itemprop="url">
			<span itemprop="name">
				One year on: EU-Canada trade agreement delivers positive results			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31901-ue-stretta-contro-riciclaggio-di-denaro-e-finanziamento-al-terrorismo" itemprop="url">
			<span itemprop="name">
				Ue: stretta contro riciclaggio di denaro e finanziamento al terrorismo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31907-launch-of-the-global-green-bond-partnership" itemprop="url">
			<span itemprop="name">
				Launch of the Global Green Bond Partnership			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eportale/it/2014-03-20-23-48-00/31900-il-parlamento-europeo-chiede-la-messa-al-bando-delle-microplastiche" itemprop="url">
			<span itemprop="name">
				Il Parlamento europeo chiede la messa al bando delle microplastiche			</span>
		</a>
	</li>
</ul>
  </div>
						 </div></div>	</div>
				</div>
<script type="text/javascript">
/*<![CDATA[*/
window.addEvent("load", function(){
	new JATabs("myTab-727448362", {position:'top',mouseType:'click',animType:'animFade',style:'default',width:'100%',height:'auto',duration:1000,skipAnim:false,jaclass:'',maxitems:0,useAjax:false,numbertabs:3,ids:'72,74,73', siteroot:'https://www.etribuna.com/eportale/', numbtab: 0});
});
/*]]>*/
</script></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.mglobale.it/" target="_blank"><img src="/eportale/images/banner_PROMOS.jpg" alt="" width="183" /></a></p></div>
		</div>
			</div>
		<div class="clearboth"></div>
	</div>
	<div id="footer">		<div class="moduletable">
						

<div class="custom"  >
	<p>Copyright  - <strong>© 2005/2018 Tribuna Economica</strong> - Designed by <a href="http://www.manuelepollina.com/">mpgraphic</a><br /> <span style="font-size: 10px;">Sito ottimizzato per: Google Chrome, Safari e ultime versioni di Explorer</span></p></div>
		</div>
	</div>
	<div class="clearboth"></div>
    
</div>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21708983-1']);
  _gaq.push(['_setDomainName', '.etribuna.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="http://codice.shinystat.com/cgi-bin/getcod.cgi?USER=etribuna"></script>
<noscript>
<a href="http://www.shinystat.com/it" target="_top">
<img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=etribuna" alt="Statistiche" border="0" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->

<a href="/eportale/en/2014-03-20-23-48-00/32090-lombardia-la-regione-con-la-quota-piu-elevata-di-imprese-a-partecipazione-estera-friuli-spicca-per-propensione-alle-esportazioni-densita-imprenditoriale-in-molise.html">EN</a>
<a href="/eportale/it/2014-03-20-23-48-00/32090-lombardia-la-regione-con-la-quota-piu-elevata-di-imprese-a-partecipazione-estera-friuli-spicca-per-propensione-alle-esportazioni-densita-imprenditoriale-in-molise.html">IT</a>

<script>
jQuery(function() {

	jQuery('#mobmenu .icon').click(function(e) {
		e.preventDefault();
		e.stopPropagation();
		jQuery('#mobmenu .moduletable').toggleClass('opened');
	});
	
	
	jQuery('body').on('click', '#mobmenu', function(e) {
		e.stopPropagation();
	});
	
	
	jQuery('body').on('click', function() {
		jQuery('#mobmenu .moduletable').removeClass('opened');
	});

	jQuery('#mobmenu > .moduletable > ul.menu > li').filter(function() {
		return jQuery('ul', this).length > 0; 
		// solo le voci che hanno sottomenu 
		}).children('a').click(function(e) {
			e.preventDefault(); 
			e.stopPropagation(); 
			jQuery(this).parent().toggleClass('opened'); 
	});

});

</script>

</body>

</html>
