
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
<script src="https://code.jquery.com/jquery-3.3.1.js" integrity="sha256-2Kok7MbOyxpgUVvAk/HJ2jigOSYS2auK4Pfzbm7uH60="crossorigin="anonymous"></script>
<script
			  src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"
			  integrity="sha256-T0Vest3yCU7pafRw9r+settMBX6JkKN06dqBnpQ8d30="
			  crossorigin="anonymous"></script>
<base href="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/33275-sono-il-4-8-in-meno-le-imprese-italiane-che-operano-nel-settore-edizione-di-libri.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Sono il 4, 8% in meno le imprese italiane che operano nel settore edizione di libri" />
	<meta name="author" content="Redazione Tribuna Economica" />
	<meta name="description" content="Sono il 4,8% in meno le imprese italiane che operano nel settore edizione di libri " />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Sono il 4,8% in meno le imprese italiane che operano nel settore edizione di libri </title>
	<link href="/eportale/templates/etribuna/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.etribuna.com/eportale/it/component/search/?Itemid=231&amp;catid=33275&amp;id=33275&amp;format=opensearch" rel="search" title="Vai L'edizione online di Tribuna Economica - giornale di economia e finanza" type="application/opensearchdescription+xml" />
	<link href="https://www.etribuna.com/eportale/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/eportale/media/mod_languages/css/template.css?f979bbd7720bbb39f57217cd0180dcff" rel="stylesheet" type="text/css" />
	<link href="/eportale/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/eportale/modules/mod_sj_twitter_slider/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://www.etribuna.com/eportale/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.etribuna.com/eportale/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search28 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8ba6324ddf77710f360777abefd4ac79","system.paths":{"root":"\/eportale","base":"\/eportale"}}</script>
	<script src="/eportale/media/jui/js/jquery.min.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-noconflict.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-migrate.min.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/system/js/caption.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-core.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/system/js/core.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-more.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/eportale/media/system/js/html5fallback.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script><![endif]-->
	<script src="/eportale/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_djimageslider/assets/js/slider.js?v=4.0.0" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jcarousel.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jquery.cj-swipe.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_continuous_rss_scrolling/mod_continuous_rss_scrolling.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:site_name" content="L'edizione online di Tribuna Economica - giornale di economia e finanza"/>
	<meta property="og:title" content="Sono il 4,8% in meno le imprese italiane che operano nel settore edizione di libri "/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/33275-sono-il-4-8-in-meno-le-imprese-italiane-che-operano-nel-settore-edizione-di-libri"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>
	<script type="text/javascript">jQuery.noConflict();</script>
	<meta property='og:url' content='https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/33275-sono-il-4-8-in-meno-le-imprese-italiane-che-operano-nel-settore-edizione-di-libri.html'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Sono il 4,8% in meno le imprese italiane che operano nel settore edizione di libri '>
	<meta property='og:description' content='Non saranno le ormai proverbiali cinquanta sfumature di grigio ma, all’inizio del 2019, l’identikit dell’editoria italiana si presenta con più di una sfaccettatura. Secondo un’elaborazione Unioncamere-InfoCamere sui dati del Registro delle imprese...'>

<link rel="stylesheet" href="https://www.etribuna.com/eportale/media/jui/css/bootstrap.min.css" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:image" content="/eportale/TE_IMAGE_share.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/template.css?v2" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/responsive.css" type="text/css" />
<style type="text/css">
#contlogo{width:960px; height:147px; background:#fff url(/eportale/templates/etribuna/testata_portale.jpg) no-repeat; padding:0 0 0 0; }
#layoutgrid {display:table; width:120px; height:120px; }
#layoutgrid td {padding:0 0 0 630px;}
</style>
</head>

<body><!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center;position:fixed;z-index:10000;left: 0;right: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border:0px solid #eeeeee; border-radius:5px"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p><span style="font-size: 12.16px;">La presente informativa è resa, anche ai sensi dell’art. 13 del D. Lgs. 196/2003 “Codice in materia di protezione dei dati personali” (“Codice Privacy”) <br /></span><span style="font-size: 12.16px;">e degli artt. 13 e 14 del Regolamento (UE) 2016/679 (“GDPR”), a coloro che si collegano alla presente edizione online del giornale Tribuna Economica di proprietà di AFC Editore Soc. Coop. </span></p>
<p><a href="https://www.etribuna.com/eportale/it/32411">Leggi di più</a></p></div><div class="cadre_bouton "><div class=" col-md-12 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-inverse  popup-modal-dismiss">Chiudi</button></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}if(!acceptCookie) { ;for(var i=0; i<ca.length; i++) {var c1 = ca[i];document.cookie= c1+'; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
<div id="container">
	<div id="header">
		<div id="upper">
       		<div id="mobmenu">
            	<div class="icon"><img src="https://www.etribuna.com/eportale/templates/etribuna/images/icon_menu.png"></div>
                		<div class="moduletable">
						<ul class="nav menu menu mod-list">
<li class="item-298"><a href="/eportale/it/home-2" >Home</a></li><li class="item-352"><a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" >Edicola</a></li><li class="item-315"><a href="/eportale/it/tutte-le-notizie-m" >Tutte le Notizie</a></li><li class="item-302"><a href="http://www.etribuna.com/aas/it/" >Area Agenzia Stampa</a></li><li class="item-311"><a href="/eportale/it/area-ministeri-esteri-m" >Area Ministeri Esteri</a></li><li class="item-319"><a href="/eportale/it/giornale-internazionale-m" >Giornale internazionale</a></li><li class="item-309"><a href="/eportale/it/editore-e-contenuti-m" >Editore</a></li><li class="item-304"><a href="/eportale/it/contatti-sp-m" >Contatti</a></li><li class="item-364"><a href="/eportale/it/tribuna-economica-un-marchio-protetto" >Tribuna Economica, un marchio protetto</a></li><li class="item-323"><a href="http://www.etribuna.com/eportale/en/home-en" >English version</a></li><li class="item-362"><a href="http://www.etribuna.com/aas/it/focus-paesi.html" target="_blank" rel="noopener noreferrer">Focus Paesi - Archivio</a></li><li class="item-306"><a href="/eportale/it/lavora-con-noi-it-m" >Lavora con noi</a></li><li class="item-313"><a href="/eportale/it/archivio-notizie-m" >Archivio Notizie</a></li></ul>
		</div>
	
 			</div>
			<div id="topmenu">		<div class="moduletable_menu">
						<ul class="nav menu mod-list">
<li class="item-224 default"><a href="/eportale/it/" >Home</a></li><li class="item-84"><a href="/eportale/it/editore-e-contenuti-mainmenu-84" >Editore</a></li><li class="item-120"><a href="/eportale/it/lavora-con-noi-it" >Lavora con noi</a></li><li class="item-119"><a href="/eportale/it/pubblicita" >Pubblicità</a></li><li class="item-121"><a href="/eportale/it/contatti-sp-754673819" >Contatti</a></li></ul>
		</div>
	</div>
			<div id="social">
				<div id="curdate">Venerdì, 31 Maggio 2019 10:22</div>
						<div class="moduletable blocco pulsantisocial">
						

<div class="custom blocco pulsantisocial"  >
	<p><a href="http://www.facebook.com/TribunaEconomica?fref=ts" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/facebook.png" alt="" width="20" height="20" /></a> <a href="http://twitter.com/TribunaEconomic" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/altra.png" alt="" width="20" height="20" /></a> <a href="http://www.linkedin.com/pub/tribuna-economica/26/2b/a54" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/linkedin.png" alt="" width="20" height="20" /></a><span style="font-size: 12.16px; line-height: 15.808px;"> </span></p></div>
		</div>
	
			</div>
			<div class="clearboth"></div>
		</div>
		<div id="contlogo">
                <table id="layoutgrid">
                <tr>
                <td>
                        <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="https://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10,0,0,0" width="120" height="120" id="mondo_portale" align="middle">
                                <param name="movie" value="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" />
                                <param name="allowScriptAccess" value="sameDomain" />
                                <param name="allowFullScreen" value="false" />
                            <PARAM NAME="wmode" VALUE="transparent"/>
                                <param name="movie" value="/eportale/mondo_portale.swf" />
                            <param name="quality" value="high" />
                            <param name="bgcolor" value="#ffffff" />
                                <!--[if !IE]>-->
                                <object type="application/x-shockwave-flash" data="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" width="120" height="120">
                                        <param name="movie" value="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" />
                                        <param name="allowScriptAccess" value="sameDomain" />
                                        <param name="allowFullScreen" value="false" />
                                    <PARAM NAME="wmode" VALUE="transparent"/>
                                        <param name="movie" value="/eportale/mondo_portale.swf" />
                                    <param name="quality" value="high" />
                                    <param name="bgcolor" value="#ffffff" />   
                                    <embed src="/eportale/mondo_portale.swf" quality="high" bgcolor="#ffffff" width="120" height="120" name="mondo_portale" allowScriptAccess="sameDomain" allowFullScreen="false" type="application/x-shockwave-flash" pluginspage="http://www.adobe.com/go/getflashplayer" />
                                                        <!--<![endif]-->
                                        <!--[if !IE]>-->
                                        </object>
                                        <!--<![endif]-->
                                </object>
                            </td>
                        </tr>
                        </table>


		</div>
		<div class="clearboth"></div>
	</div>
	<div id="menu"><div class="menu-container">		<div class="moduletable">
						<ul class="nav menu mod-list">
<li class="item-122"><a href="/eportale/it/" >HOME</a></li><li class="item-292"><a href="/eportale/it/26952-tribuna-economica-edicola" >EDICOLA</a></li><li class="item-89"><a href="/aas/it/" >AREA AGENZIA STAMPA</a></li><li class="item-118"><a href="/eportale/it/area-ministeri-esteri" >AREA MINISTERI ESTERI</a></li></ul>
		</div>
	</div></div>
	<div class="clearboth"></div>
	<div id="content">
		<div id="left">		<div class="moduletable tutti_articoli">
						<ul class="nav menu mod-list">
<li class="item-110"><a href="/eportale/it/tutti-gli-articoli-del-portale" ><img src="/eportale/images/stories/pulsante_tutti_gli_articoli.png" alt="Tutti gli articoli del portale" /><span class="image-title">Tutti gli articoli del portale</span></a></li></ul>
		</div>
			<div class="moduletable tutti_articoli">
						<ul class="nav menu mod-list">
<li class="item-113"><a href="/eportale/it/tutti-gli-articoli-archiviati-sp-942424177" ><img src="/eportale/images/stories/eportale_archivio_notizie.png" alt="Tutti gli articoli archiviati" /><span class="image-title">Tutti gli articoli archiviati</span></a></li></ul>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.etribuna.com/eportale/it/31908-tribuna-economica-un-marchio-protetto"><img src="/eportale/images/marchio.jpg" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/18443.html"><img style="height: 104px; width: 178px;" src="/eportale/images/stories/tribuna_internazionale.jpg" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a style="font-size: 12.16px;" href="/eportale/../aas/it/focus-paesi.html"><img src="/eportale/images/ARCHIVIO.jpg" width="177" height="91" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/33219-prossimo-rapporto-paese-serbia"><img src="data:image/jpeg;base64,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" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/33248-prossimo-rapporto-paese-croazia-2"><img src="/eportale/images/banner_paesi_CROZIA.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.assocamerestero.it/default.asp?idtema=1&amp;idtemacat=1&amp;page=home" target="_blank"><img src="/eportale/images/banner-assocamere.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.valeriabartolini.com/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/stories/box_valeria.jpg" alt="" width="183" /></a></p></div>
		</div>
	</div>
		<div id="main">
					<div class="moduletable bannerespo">
						

<div class="custom bannerespo"  >
	<p><a href="/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/banner_centrale_27_05_2019.jpg" /></a></p></div>
		</div>
			<div class="moduletable bannernormal">
						

<div class="custom bannernormal"  >
	<p><a href="/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/banner_centrale_27_05_2019.jpg" /></a></p></div>
		</div>
			<div class="moduletable">
						<div class="moduletable_rss_scroll">
  <div style="text-align:left;vertical-align:middle;text-decoration: none;overflow: hidden; position: relative; margin-left: 1px; height: 20px;" id="crs_Holder"><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/68146-certificati-bianchi,-mise-e-gse-insieme-per-semplificare-il-meccanismo.html'>Certificati Bianchi, MiSE e GSE insieme per semplificare il meccanismo</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/68096-un-mercato-da-21%2C8mld-di-euro-e%E2%80%99-quanto-vale-il-legno-arredo-per-le-imprese-italiane.html'>Un mercato da 21,8mld di euro. E’ quanto vale il Legno-Arredo per le imprese italiane</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/68072-ripartizione-di-240mln-di-euro-a-sostegno-del-settore-autotrasporto.html'>Ripartizione di 240mln di euro a sostegno del settore autotrasporto</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/68044-equity-crowdfunding,-fondazione-nazionale-commercialisti-nel-2018-raccolta-complessiva-supera-i-36mln-di-euro.html'>Equity crowdfunding, Fondazione Nazionale Commercialisti: nel 2018 raccolta complessiva supera i 36mln di euro</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/68018-expo-2020-dubai%2C-invitalia-request-for-proposal-rfp-per-selezione-partner-tecnici-tra-realt%C3%A0-imprenditoriali%2C-enti-pubblici-ed-enti-di-ricerca.html'>Expo 2020 Dubai, Invitalia: Request for Proposal (RFP) per selezione Partner Tecnici tra realtà imprenditoriali, enti pubblici ed enti di ricerca</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/68011-dentons-accolto-interpello-all%E2%80%99agenzia-delle-entrate-su-iperammortamento.html'>Dentons: accolto interpello all’Agenzia delle entrate su iperammortamento</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/67948-eurispes%2C-%E2%80%9Cnel-2017-gli-investimenti-degli-enti-locali-hanno-toccato-il-minimo-storico%E2%80%9D.html'>Eurispes, “Nel 2017 gli investimenti degli Enti locali hanno toccato il minimo storico”</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/67911-zona-franca-urbana-di-genova-dal-mise-109-milioni-per-le-imprese.html'>Zona franca urbana di Genova: dal MiSE 109 milioni per le imprese</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/67822-mit-impiegati-1,38mln-di-euro-per-attivare-il-programma-ispettivo-su-rete-stradale-transeuropea-nazionale.html'>Mit: impiegati 1,38mln di euro per attivare il  programma ispettivo su rete stradale transeuropea nazionale</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/67810-cambridge-analytica-conclusa-l%E2%80%99istruttoria%2C-il-garante-privacy-prepara-sanzioni.html'>Cambridge Analytica: conclusa l’istruttoria, il Garante privacy prepara sanzioni</a></div></div>
</div>
<script type="text/javascript">
var crs_array	= new Array();
var crs_obj	= '';
var crs_scrollPos 	= '';
var crs_numScrolls	= '';
var crs_heightOfElm = '20';
var crs_numberOfElm = '1';
var crs_scrollOn 	= 'true';
function crs_createscroll() 
{
    crs_array[0] = '<div class=\'crs_div\' style=\'height:16px;padding:2px 0px 2px 0px;\'><a href=\'https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/68146-certificati-bianchi,-mise-e-gse-insieme-per-semplificare-il-meccanismo.html\'>Certificati Bianchi, MiSE e GSE insieme per semplificare il meccanismo</a></div>'; crs_array[1] = '<div class=\'crs_div\' style=\'height:16px;padding:2px 0px 2px 0px;\'><a href=\'https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/68096-un-mercato-da-21%2C8mld-di-euro-e%E2%80%99-quanto-vale-il-legno-arredo-per-le-imprese-italiane.html\'>Un mercato da 21,8mld di euro. E’ quanto vale il Legno-Arredo per le imprese italiane</a></div>'; crs_array[2] = '<div class=\'crs_div\' style=\'height:16px;padding:2px 0px 2px 0px;\'><a href=\'https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/68072-ripartizione-di-240mln-di-euro-a-sostegno-del-settore-autotrasporto.html\'>Ripartizione di 240mln di euro a sostegno del settore autotrasporto</a></div>'; crs_array[3] = '<div class=\'crs_div\' style=\'height:16px;padding:2px 0px 2px 0px;\'><a href=\'https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/68044-equity-crowdfunding,-fondazione-nazionale-commercialisti-nel-2018-raccolta-complessiva-supera-i-36mln-di-euro.html\'>Equity crowdfunding, Fondazione Nazionale Commercialisti: nel 2018 raccolta complessiva supera i 36mln di euro</a></div>'; crs_array[4] = '<div class=\'crs_div\' style=\'height:16px;padding:2px 0px 2px 0px;\'><a href=\'https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/68018-expo-2020-dubai%2C-invitalia-request-for-proposal-rfp-per-selezione-partner-tecnici-tra-realt%C3%A0-imprenditoriali%2C-enti-pubblici-ed-enti-di-ricerca.html\'>Expo 2020 Dubai, Invitalia: Request for Proposal (RFP) per selezione Partner Tecnici tra realtà imprenditoriali, enti pubblici ed enti di ricerca</a></div>'; crs_array[5] = '<div class=\'crs_div\' style=\'height:16px;padding:2px 0px 2px 0px;\'><a href=\'https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/68011-dentons-accolto-interpello-all%E2%80%99agenzia-delle-entrate-su-iperammortamento.html\'>Dentons: accolto interpello all’Agenzia delle entrate su iperammortamento</a></div>'; crs_array[6] = '<div class=\'crs_div\' style=\'height:16px;padding:2px 0px 2px 0px;\'><a href=\'https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/67948-eurispes%2C-%E2%80%9Cnel-2017-gli-investimenti-degli-enti-locali-hanno-toccato-il-minimo-storico%E2%80%9D.html\'>Eurispes, “Nel 2017 gli investimenti degli Enti locali hanno toccato il minimo storico”</a></div>'; crs_array[7] = '<div class=\'crs_div\' style=\'height:16px;padding:2px 0px 2px 0px;\'><a href=\'https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/67911-zona-franca-urbana-di-genova-dal-mise-109-milioni-per-le-imprese.html\'>Zona franca urbana di Genova: dal MiSE 109 milioni per le imprese</a></div>'; crs_array[8] = '<div class=\'crs_div\' style=\'height:16px;padding:2px 0px 2px 0px;\'><a href=\'https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/67822-mit-impiegati-1,38mln-di-euro-per-attivare-il-programma-ispettivo-su-rete-stradale-transeuropea-nazionale.html\'>Mit: impiegati 1,38mln di euro per attivare il  programma ispettivo su rete stradale transeuropea nazionale</a></div>'; crs_array[9] = '<div class=\'crs_div\' style=\'height:16px;padding:2px 0px 2px 0px;\'><a href=\'https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/67810-cambridge-analytica-conclusa-l%E2%80%99istruttoria%2C-il-garante-privacy-prepara-sanzioni.html\'>Cambridge Analytica: conclusa l’istruttoria, il Garante privacy prepara sanzioni</a></div>';     crs_obj	= document.getElementById('crs_Holder');
    crs_obj.style.height = (crs_numberOfElm * crs_heightOfElm) + 'px';
    crs_content();
}
</script>
<script type="text/javascript">
crs_createscroll();
</script>
		</div>
	
			<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Sono il 4,8% in meno le imprese italiane che operano nel settore edizione di libri 			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2019-05-31T08:55:35+02:00" itemprop="datePublished">
					Pubblicato: 31 Maggio 2019				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
						<div itemprop="articleBody">
		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 120px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=it_IT&href=https%3A%2F%2Fwww.etribuna.com%2Feportale%2Fit%2F2014-03-20-23-48-00%2F33275-sono-il-4-8-in-meno-le-imprese-italiane-che-operano-nel-settore-edizione-di-libri&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;colorscheme=dark&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 120px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/33275-sono-il-4-8-in-meno-le-imprese-italiane-che-operano-nel-settore-edizione-di-libri" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 50px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 95px !important; height: 20px; float: left; margin-left: 10px; border: none;"><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="IN/share" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/33275-sono-il-4-8-in-meno-le-imprese-italiane-che-operano-nel-settore-edizione-di-libri" data-counter="right"></script></div></div><div style="clear:both;"></div><p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial; mso-bidi-font-weight: bold;">Non saranno le ormai proverbiali cinquanta sfumature di grigio ma, all’inizio del 2019, l’identikit dell</span><span style="font-size: 10.5pt; font-family: Arial;">’editoria italiana si presenta con più di una sfaccettatura. Secondo un’elaborazione Unioncamere-InfoCamere sui dati del Registro delle imprese delle Camere di commercio,</span></p>
 
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> tra il 2014 e nei primi tre mesi del 2019 le imprese italiane che operano nel settore dell’edizione di libri sono diminuite del 4,8%, passando da 4.179 a 3.980 unità.  A questa contrazione nel numero degli operatori ha fatto però eco una crescita del 5,3% nel numero degli addetti, passati nello stesso arco di tempo da 7.732 a 8.144 unità, corrispondenti a una media di 6 addetti per impresa.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial; mso-bidi-font-weight: bold;">La concentrazione più elevata case editrici si registra in Lombardia, dove al 31 marzo scorso avevano sede 993 imprese (il 25% del totale) e sempre la Lombardia si aggiudica la fetta più consistente della diminuzione assoluta del periodo (82 imprese in meno tra 2014 e marzo 2019, il 41% dell’intero saldo nazionale). A seguire in entrambe le classifiche c’è il Lazio (con 670 imprese residenti alla fine di marzo e una flessione, però, di sole 9 aziende dal 2014). A seguire, Emilia-Romagna, Campania e Toscana si segnalano come le regioni dove più numerose sono le imprese dell’editoria italica.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial; mso-bidi-font-weight: bold;">Sul fronte degli addetti, le imprese che creano più opportunità di lavoro sono localizzate in tre regioni: Lombardia, Veneto, Lazio che, con i loro 4.824 addetti, rappresentano il 59% di tutto il settore. Nella classifica degli addetti medi per impresa spicca invece il Trentino - Alto Adige che, con 20 addetti, precede Veneto (13) e Lombardia (9).</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial; mso-bidi-font-weight: bold;">Dall’osservazione della forma giuridica adottata dalle imprese, emerge il profilo di un settore a due facce. Se è vero che, delle 3.980 imprese, quasi una su due (il 48%) è costituita nella forma di società di capitale, i dati mostrano come oltre un quarto (il 28%) siano imprese individuali. Quanto alla “governance”, la foto scattata a fine marzo scorso evidenzia un ruolo estremamente marginale dell’imprenditoria giovanile (che, con 119 imprese, rappresenta appena il 3% dell’intero settore), al pari della componente di imprese guidate da stranieri. Appare invece in linea con la quota complessiva che occupa nel mondo delle imprese (21,6% del totale), la rappresentanza di imprese femminili. </span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial; mso-bidi-font-weight: bold;">Infine, dal punto di vista delle performance economico-finanziarie, analizzando i bilanci delle 809 imprese del comparto costituite nella forma di società - e che hanno presentato il bilancio in ognuno degli ultimi tre anni - il valore della produzione complessivo riferito all’anno 2017 è stato di oltre 1,6 miliardi di euro, in crescita del 10,6% rispetto a quello realizzato dalle stesse imprese nel 2015 (in media, circa 2 milioni di euro pro-capite). Ancora più sensibile la crescita del valore aggiunto aggregato, arrivato nel 2017 a sfiorare i 400 milioni di euro dai 332 del 2015, pari ad una variazione cumulata del 18,9%. Le conferme sulla buona salute finanziaria di queste imprese arrivano anche dagli indicatori finanziari: il ROI (ritorno sugli investimenti) è quasi raddoppiato nel periodo, mentre il ROE (ritorno sul capitale di rischio) è più che triplicato. </span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> </span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> </span></p>
<p> </p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: -.1pt;"> </span></p>	</div>

	
									</div>

			
			<div class="clearboth"></div>
		</div>
		<div id="right">		<div class="moduletable ombra">
						<div class="search ombra mod_search28">
	<form action="/eportale/it/2014-03-20-23-48-00" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword28" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword28" maxlength="200"  class="inputbox search-query input-medium" type="search" size="10" placeholder="Cerca nella Home ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="231" />
	</form>
</div>
		</div>
			<div class="moduletable blocco">
							<h3>Language</h3>
						<div class="mod-languages blocco">
	<div class="pretext"><p>Seleziona</p></div>

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/33275-sono-il-4-8-in-meno-le-imprese-italiane-che-operano-nel-settore-edizione-di-libri.html">
												<img src="/eportale/media/mod_languages/images/it.gif" alt="Italian (IT)" title="Italian (IT)" />										</a>
			</li>
								<li>
			<a href="/eportale/en/">
												<img src="/eportale/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.bvv.cz/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/banner-183x82_en-MSV-Bvv19.gif" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a style="font-size: 12.1599998474121px; line-height: 15.8079996109009px;" title="L'edicola di Tribuna Economica" href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/EDICOLA_banner.png" alt="fasi" width="183" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>ULTIME PUBBLICAZIONI </h3>
						
<div style="border: 0px !important;">
<div id="djslider-loader268" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"268","slider_type":"0","slide_size":190,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider268" class="djslider djslider-default img-vcenter" style="height: 250px; width: 180px; max-width: 180px !important;">
        <div id="slider-container268" class="slider-container">
        	<ul id="slider268" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019__Tribuna_27_05_digitale.jpg" alt="Saudi Arabia, Bahrain Czech, Republic"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Saudi Arabia, Bahrain Czech, Republic									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Belarus_germany.jpg" alt="Belarus, Germany"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Belarus, Germany									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Netherlands_Russia.jpg" alt="Netherlands, Russia"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Netherlands, Russia									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Mexico_Turkey.jpg" alt="Mexico, Turkey"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Mexico, Turkey									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Sweden_Ukraine.jpg" alt="Sweden, Ukraine"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Sweden, Ukraine									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.ccir.it/ccir/rapporto-russia/" target="_blank"><img src="/eportale/images/banner_ASSOCAMERE01.jpg" alt="CCIR" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.mglobale.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/banner_PROMOS.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>I TWEET</h3>
						
<!--Begin sj-twitter-slider-->
<div id="sj_twitter_slider_10529563651559290956" class="sj-twitter-slider">
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<!--Begin ts-wrap-->
	<div class="ts-wrap">
				<!--Begin ts-slider-wrap-->
		<div class="ts-slider-wrap slide" id="ts_slider_wap13825168991559290956301" 
			data-interval="5000" data-pause=""
			>
			<div class="ts-items">
														<div class="ts-item item active">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Sicurezzastradale">#Sicurezzastradale</a>, registrato il Decreto sulle <a target="_blank" href="http://search.twitter.com/search?q=%23barriere">#barriere</a> salva <a target="_blank" href="http://search.twitter.com/search?q=%23motociclisti">#motociclisti</a> <a target="_blank" href="https://t.co/GWfCcOHxev">https://t.co/GWfCcOHxev</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1132200811444998145" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1132200811444998145" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1132200811444998145" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1132200811444998145" target="_blank" title="Tribuna Economica" >
								25 May 2019							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23NiRoTech">#NiRoTech</a>, da zero a 24mln di dollari in 6 anni producendo elettronica a <a target="_blank" href="http://search.twitter.com/search?q=%23HongKong">#HongKong</a> con mentalità italiana… <a target="_blank" href="https://t.co/wfBzTH0DVr">https://t.co/wfBzTH0DVr</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1132183960837120000" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1132183960837120000" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1132183960837120000" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1132183960837120000" target="_blank" title="Tribuna Economica" >
								25 May 2019							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							Diventare azionisti di <a target="_blank" href="http://search.twitter.com/search?q=%23Amavido">#Amavido</a> per contribuire alla rigenerazione dei <a target="_blank" href="http://search.twitter.com/search?q=%23borghiitaliani">#borghiitaliani</a> <a target="_blank" href="https://t.co/hXw6gjiZ5L">https://t.co/hXw6gjiZ5L</a> di <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1131900948174057472" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1131900948174057472" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1131900948174057472" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1131900948174057472" target="_blank" title="Tribuna Economica" >
								24 May 2019							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Libano">#Libano</a>: <a target="_blank" href="http://search.twitter.com/search?q=%23AcronisFoundation">#AcronisFoundation</a> apre una nuova <a target="_blank" href="http://search.twitter.com/search?q=%23scuola">#scuola</a> in un <a target="_blank" href="http://search.twitter.com/search?q=%23campoprofughi">#campoprofughi</a> <a target="_blank" href="https://t.co/xNHC4dEMh9">https://t.co/xNHC4dEMh9</a> di <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1131828199258808322" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1131828199258808322" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1131828199258808322" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1131828199258808322" target="_blank" title="Tribuna Economica" >
								24 May 2019							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							lunedì 27 maggio pubblicazione del Rapporto <a target="_blank" href="http://search.twitter.com/search?q=%23RepubblicaCeca">#RepubblicaCeca</a> <a target="_blank" href="https://t.co/CuAMVzmU6s">https://t.co/CuAMVzmU6s</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1131494505805484033" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1131494505805484033" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1131494505805484033" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1131494505805484033" target="_blank" title="Tribuna Economica" >
								23 May 2019							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							lunedì 27 magio pubblicazione del Rapporto <a target="_blank" href="http://search.twitter.com/search?q=%23ArabiaSaudita">#ArabiaSaudita</a> e <a target="_blank" href="http://search.twitter.com/search?q=%23Bahrain">#Bahrain</a> <a target="_blank" href="https://t.co/yvtsui1YQx">https://t.co/yvtsui1YQx</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1131470269380485121" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1131470269380485121" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1131470269380485121" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1131470269380485121" target="_blank" title="Tribuna Economica" >
								23 May 2019							</a>
						</div>
					</div>
								</div>
			
			<!--Begin ts-control-->
			<div class="ts-control">
				 				 <ul class="ts-ctr-pages">
					  						<li class="ts-ctr-page  sel" href="#ts_slider_wap13825168991559290956301" data-jslide="0">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap13825168991559290956301" data-jslide="1">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap13825168991559290956301" data-jslide="2">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap13825168991559290956301" data-jslide="3">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap13825168991559290956301" data-jslide="4">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap13825168991559290956301" data-jslide="5">
						</li>
					  				</ul>
				 			</div>
			<!--End ts-control-->
			
		</div>
		<!--End ts-slider-wrap-->
		
			</div>
	<!--End ts-wrap-->
</div>
<!--End sj-twitter-slider-->
<script type="text/javascript">
//<![CDATA[    					
	jQuery(document).ready(function($){
		;(function(element){
			var $element = $(element);
			var $_slider = $('#ts_slider_wap13825168991559290956301', $element);
				$_slider.each(function(){
				var $this = $(this), options = options = !$this.data('modal') && $.extend({}, $this.data());
				$this.jcarousel(options);
				$this.bind('jslide', function(e){
					var index = $(this).find(e.relatedTarget).index();
					$('[data-jslide]').each(function(){
						var $nav = $(this), $navData = $nav.data(), href, $target = $($nav.attr('data-target') || (href = $nav.attr('href')) && href.replace(/.*(?=#[^\s]+$)/, ''));
						if ( !$target.is($this) ) return;
						if (typeof $navData.jslide == 'number' && $navData.jslide==index){
							$nav.addClass('sel');
						} else {
							$nav.removeClass('sel');
						}
					});
				});
									$this.touchSwipeLeft(function(){
						$this.jcarousel('next');
						}
					);
					$this.touchSwipeRight(function(){
						$this.jcarousel('prev');
						}
					);
					
				return ;
			});	
			
		})('#sj_twitter_slider_10529563651559290956');
	});
//]]>	
</script>		</div>
	</div>
		<div class="clearboth"></div>
	</div>
	<div id="footer">		<div class="moduletable">
						

<div class="custom"  >
	<p>Copyright  - <strong>© 2005/2019 Tribuna Economica</strong> - Designed by <a href="http://www.manuelepollina.com/">mpgraphic</a><br /> <span style="font-size: 10px;">Sito ottimizzato per: Google Chrome, Safari e ultime versioni di Explorer</span></p></div>
		</div>
	</div>
	<div class="clearboth"></div>
</div>




<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21708983-1']);
  _gaq.push(['_setDomainName', '.etribuna.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();


jQuery(document).ready(function($) {
  // Code using $ as usual goes here.

window.setInterval(function() {
if (jQuery('#main > div.blog.home_aas > div.items-leading > div:visible').length > 2) jQuery('#main > div.blog.home_aas > div.items-leading > div:visible').first().slideUp(1000);
else jQuery('#main > div.blog.home_aas > div.items-leading > div').show();
}, 5000);
  
	jQuery('#main > table.blog > tbody > tr:first-child > td').css({
			height: '280px',
			overflow: 'hidden',
			display: 'block',
			marginBottom: '10px',
			borderBottom: '1px solid #37499B',
			paddingBottom: '10px'
		});
	function mydummyticker(pos, num) {
		jQuery('#main > table.blog > tbody > tr:first-child > td > div:visible').first().hide('blind', 2000);
		
		jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt('+(pos+1)+')').first().show('blind', 2000);
		if ((num - pos) > 2) {
			window.setTimeout(function(){mydummyticker((pos+1), num);}, 5000);
		} else {
			jQuery('#main > table.blog > tbody > tr:first-child > td > div:hidden').show();
			jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt(1)').hide();
			window.setTimeout(function(){mydummyticker(0, num);}, 5000);
		}
	}
	jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt(1)').hide();
	window.setTimeout(function(){mydummyticker(0,8);}, 5000);
	
	
	/* tab ricreati con jquery, per poter sfruttare la cache dei moduli di joomla */
	jQuery('<div id="tribuna_tabs"><div class="header"></div><div class="content_wrapper"></div></div>').insertBefore(jQuery('.moduletable.tabme').first());
	var tabcounter = 1;
	jQuery('.moduletable.tabme').each(function() {
		var tabtitle = jQuery('h3', this).text();
		if (tabtitle == '') tabttle = 'TAB'+tabcounter;
		jQuery('h3', this).remove();
		jQuery('<a href="#tribuna_tabs" data-tab="tab'+tabcounter+'">'+tabtitle+'</a>').appendTo('#tribuna_tabs .header');
		jQuery(this).addClass('tab'+tabcounter).appendTo('#tribuna_tabs .content_wrapper');
		tabcounter++;
	});
	// mostro ilprimo
	jQuery('#tribuna_tabs .header > *:first-child').addClass('selected');
	jQuery('#tribuna_tabs .content_wrapper > *:first-child').addClass('selected');
	// gli eventi permostrare e nascondere i tab
	jQuery('#tribuna_tabs .header a').click(function(e) {
		e.preventDefault();
		var whattab = jQuery(this).attr('data-tab');
		jQuery('#tribuna_tabs .selected').removeClass('selected');
		jQuery(this).addClass('selected');
		jQuery('#tribuna_tabs .content_wrapper .'+whattab).addClass('selected');
	});
});
/*
jQuery('#main > table.blog > tbody > tr:first-child > td').css({
		display: 'block'
	});

jQuery('#main > table.blog > tbody > tr:first-child > td').animate({
    marginTop: '-760px',
  }, 40000, function() {
    // Animation complete.
  });
*/
</script>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=etribuna"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=etribuna" alt="Utenti connessi" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->

<script>
jQuery(function() {

	jQuery('#mobmenu .icon').click(function(e) {
		e.preventDefault();
		e.stopPropagation();
		jQuery('#mobmenu .moduletable').toggleClass('opened');
	});
	
	
	jQuery('body').on('click', '#mobmenu', function(e) {
		e.stopPropagation();
	});
	
	
	jQuery('body').on('click', function() {
		jQuery('#mobmenu .moduletable').removeClass('opened');
	});
	
	jQuery('#mobmenu > .moduletable > ul.menu > li').filter(function() {
		return jQuery('ul', this).length > 0; 
		// solo le voci che hanno sottomenu 
		}).children('a').click(function(e) {
			e.preventDefault(); 
			e.stopPropagation(); 
			jQuery(this).parent().toggleClass('opened'); 
	});

});

</script>

</body>

</html>