
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
<script src="https://code.jquery.com/jquery-3.3.1.js" integrity="sha256-2Kok7MbOyxpgUVvAk/HJ2jigOSYS2auK4Pfzbm7uH60="crossorigin="anonymous"></script>
<script
			  src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"
			  integrity="sha256-T0Vest3yCU7pafRw9r+settMBX6JkKN06dqBnpQ8d30="
			  crossorigin="anonymous"></script>
<base href="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/34102-eu-bank-launches-ambitious-new-climate-strategy-and-energy-lending-policy" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="EU Bank launches ambitious new climate strategy and Energy Lending Policy" />
	<meta name="author" content="Redazione Tribuna Economica" />
	<meta name="description" content="EU Bank launches ambitious new climate strategy and Energy Lending Policy" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>EU Bank launches ambitious new climate strategy and Energy Lending Policy</title>
	<link href="/eportale/it/2014-03-20-23-48-00/34102-eu-bank-launches-ambitious-new-climate-strategy-and-energy-lending-policy/amp" rel="amphtml" />
	<link href="/eportale/templates/etribuna/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.etribuna.com/eportale/it/component/search/?Itemid=231&amp;catid=354&amp;id=34102&amp;format=opensearch" rel="search" title="Vai L'edizione online di Tribuna Economica - giornale di economia e finanza" type="application/opensearchdescription+xml" />
	<link href="https://www.etribuna.com/eportale/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/eportale/media/mod_languages/css/template.css?f979bbd7720bbb39f57217cd0180dcff" rel="stylesheet" type="text/css" />
	<link href="/eportale/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/eportale/modules/mod_sj_twitter_slider/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://www.etribuna.com/eportale/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.etribuna.com/eportale/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search28 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"868a64bb2dc85bd2fbca7a8ed9026ed3","system.paths":{"root":"\/eportale","base":"\/eportale"}}</script>
	<script src="/eportale/media/jui/js/jquery.min.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-noconflict.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-migrate.min.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/system/js/caption.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-core.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/system/js/core.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-more.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/eportale/media/system/js/html5fallback.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script><![endif]-->
	<script src="/eportale/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_djimageslider/assets/js/slider.js?v=4.0.0" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jcarousel.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jquery.cj-swipe.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_continuous_rss_scrolling/mod_continuous_rss_scrolling.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:site_name" content="L'edizione online di Tribuna Economica - giornale di economia e finanza"/>
	<meta property="og:title" content="EU Bank launches ambitious new climate strategy and Energy Lending Policy"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/34102-eu-bank-launches-ambitious-new-climate-strategy-and-energy-lending-policy"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>
	<script type="text/javascript">jQuery.noConflict();</script>
	<meta property='og:url' content='https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/34102-eu-bank-launches-ambitious-new-climate-strategy-and-energy-lending-policy'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='EU Bank launches ambitious new climate strategy and Energy Lending Policy'>
	<meta property='og:description' content='The board of the European Investment Bank (EIB) agreed a new energy lending policy and confirmed the EIB’s increased ambition in climate action and environmental sustainability. The new energy lending policy details five principles that will gover...'>

<link rel="stylesheet" href="https://www.etribuna.com/eportale/media/jui/css/bootstrap.min.css" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:image" content="/eportale/TE_IMAGE_share.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/template.css?v2" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/responsive.css" type="text/css" />
<style type="text/css">
#contlogo{width:960px; height:147px; background:#fff url(/eportale/templates/etribuna/testata_portale.jpg) no-repeat; padding:0 0 0 0; }
#layoutgrid {display:table; width:120px; height:120px; }
#layoutgrid td {padding:0 0 0 630px;}
</style>
</head>

<body><!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center;position:fixed;z-index:10000;left: 0;right: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border:0px solid #eeeeee; border-radius:5px"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p><span style="font-size: 12.16px;">La presente informativa è resa, anche ai sensi dell’art. 13 del D. Lgs. 196/2003 “Codice in materia di protezione dei dati personali” (“Codice Privacy”) <br /></span><span style="font-size: 12.16px;">e degli artt. 13 e 14 del Regolamento (UE) 2016/679 (“GDPR”), a coloro che si collegano alla presente edizione online del giornale Tribuna Economica di proprietà di AFC Editore Soc. Coop. </span></p>
<p><a href="https://www.etribuna.com/eportale/it/32411">Leggi di più</a></p></div><div class="cadre_bouton "><div class=" col-md-12 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-inverse  popup-modal-dismiss">Chiudi</button></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}if(!acceptCookie) { ;for(var i=0; i<ca.length; i++) {var c1 = ca[i];document.cookie= c1+'; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
<div id="container">
	<div id="header">
		<div id="upper">
       		<div id="mobmenu">
            	<div class="icon"><img src="https://www.etribuna.com/eportale/templates/etribuna/images/icon_menu.png"></div>
                		<div class="moduletable">
						<ul class="nav menu menu mod-list">
<li class="item-298"><a href="/eportale/it/home-2" >Home</a></li><li class="item-352"><a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" >Edicola</a></li><li class="item-315"><a href="/eportale/it/tutte-le-notizie-m" >Tutte le Notizie</a></li><li class="item-302"><a href="http://www.etribuna.com/aas/it/" >Area Agenzia Stampa</a></li><li class="item-311"><a href="/eportale/it/area-ministeri-esteri-m" >Area Ministeri Esteri</a></li><li class="item-319"><a href="/eportale/it/giornale-internazionale-m" >Giornale internazionale</a></li><li class="item-309"><a href="/eportale/it/editore-e-contenuti-m" >Editore</a></li><li class="item-304"><a href="/eportale/it/contatti-sp-m" >Contatti</a></li><li class="item-364"><a href="/eportale/it/tribuna-economica-un-marchio-protetto" >Tribuna Economica, un marchio protetto</a></li><li class="item-323"><a href="http://www.etribuna.com/eportale/en/home-en" >English version</a></li><li class="item-362"><a href="http://www.etribuna.com/aas/it/focus-paesi.html" target="_blank" rel="noopener noreferrer">Focus Paesi - Archivio</a></li><li class="item-306"><a href="/eportale/it/lavora-con-noi-it-m" >Lavora con noi</a></li><li class="item-313"><a href="/eportale/it/archivio-notizie-m" >Archivio Notizie</a></li></ul>
		</div>
	
 			</div>
			<div id="topmenu">		<div class="moduletable_menu">
						<ul class="nav menu mod-list">
<li class="item-224 default"><a href="/eportale/it/" >Home</a></li><li class="item-84"><a href="/eportale/it/editore-e-contenuti-mainmenu-84" >Editore</a></li><li class="item-120"><a href="/eportale/it/lavora-con-noi-it" >Lavora con noi</a></li><li class="item-119"><a href="/eportale/it/pubblicita" >Pubblicità</a></li><li class="item-121"><a href="/eportale/it/contatti-sp-754673819" >Contatti</a></li></ul>
		</div>
	</div>
			<div id="social">
				<div id="curdate">Venerdì, 15 Novembre 2019 11:20</div>
						<div class="moduletable blocco pulsantisocial">
						

<div class="custom blocco pulsantisocial"  >
	<p><a href="http://www.facebook.com/TribunaEconomica?fref=ts" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/facebook.png" alt="" width="20" height="20" /></a> <a href="http://twitter.com/TribunaEconomic" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/altra.png" alt="" width="20" height="20" /></a> <a href="http://www.linkedin.com/pub/tribuna-economica/26/2b/a54" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/linkedin.png" alt="" width="20" height="20" /></a><span style="font-size: 12.16px; line-height: 15.808px;"> </span></p></div>
		</div>
	
			</div>
			<div class="clearboth"></div>
		</div>
		<div id="contlogo">
                <table id="layoutgrid">
                <tr>
                <td>
                        <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="https://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10,0,0,0" width="120" height="120" id="mondo_portale" align="middle">
                                <param name="movie" value="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" />
                                <param name="allowScriptAccess" value="sameDomain" />
                                <param name="allowFullScreen" value="false" />
                            <PARAM NAME="wmode" VALUE="transparent"/>
                                <param name="movie" value="/eportale/mondo_portale.swf" />
                            <param name="quality" value="high" />
                            <param name="bgcolor" value="#ffffff" />
                                <!--[if !IE]>-->
                                <object type="application/x-shockwave-flash" data="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" width="120" height="120">
                                        <param name="movie" value="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" />
                                        <param name="allowScriptAccess" value="sameDomain" />
                                        <param name="allowFullScreen" value="false" />
                                    <PARAM NAME="wmode" VALUE="transparent"/>
                                        <param name="movie" value="/eportale/mondo_portale.swf" />
                                    <param name="quality" value="high" />
                                    <param name="bgcolor" value="#ffffff" />   
                                    <embed src="/eportale/mondo_portale.swf" quality="high" bgcolor="#ffffff" width="120" height="120" name="mondo_portale" allowScriptAccess="sameDomain" allowFullScreen="false" type="application/x-shockwave-flash" pluginspage="http://www.adobe.com/go/getflashplayer" />
                                                        <!--<![endif]-->
                                        <!--[if !IE]>-->
                                        </object>
                                        <!--<![endif]-->
                                </object>
                            </td>
                        </tr>
                        </table>


		</div>
		<div class="clearboth"></div>
	</div>
	<div id="menu"><div class="menu-container">		<div class="moduletable">
						<ul class="nav menu mod-list">
<li class="item-122"><a href="/eportale/it/" >HOME</a></li><li class="item-292"><a href="/eportale/it/26952-tribuna-economica-edicola" >EDICOLA</a></li><li class="item-89"><a href="/aas/it/" >AREA AGENZIA STAMPA</a></li><li class="item-118"><a href="/eportale/it/area-ministeri-esteri" >AREA MINISTERI ESTERI</a></li></ul>
		</div>
	</div></div>
	<div class="clearboth"></div>
	<div id="content">
		<div id="left">		<div class="moduletable tutti_articoli">
						<ul class="nav menu mod-list">
<li class="item-110"><a href="/eportale/it/tutti-gli-articoli-del-portale" ><img src="/eportale/images/stories/pulsante_tutti_gli_articoli.png" alt="Tutti gli articoli del portale" /><span class="image-title">Tutti gli articoli del portale</span></a></li></ul>
		</div>
			<div class="moduletable tutti_articoli">
						<ul class="nav menu mod-list">
<li class="item-113"><a href="/eportale/it/tutti-gli-articoli-archiviati-sp-942424177" ><img src="/eportale/images/stories/eportale_archivio_notizie.png" alt="Tutti gli articoli archiviati" /><span class="image-title">Tutti gli articoli archiviati</span></a></li></ul>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/31908-tribuna-economica-un-marchio-protetto"><img src="data:image/jpeg;base64,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" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/18443.html"><img src="data:image/jpeg;base64,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" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a style="font-size: 12.16px;" href="/eportale/../aas/it/focus-paesi.html"><img src="/eportale/images/ARCHIVIO.jpg" width="177" height="91" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a title="Finlandia" href="/eportale/it/33839-prossimo-rapporto-paese-finlandia-2"><img src="/eportale/images/banner_finlandia.jpg" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a title="Brasile" href="/eportale/it/33964-prossimo-rapporto-paese-brasile2"><img src="/eportale/images/banner_paesi_BRASILE.jpg" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.ccir.it/ccir/rapporto-russia/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/banner_ASSOCAMERE01.jpg" alt="CCIR" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.assocamerestero.it/default.asp?idtema=1&amp;idtemacat=1&amp;page=home" target="_blank"><img src="/eportale/images/banner-assocamere.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.valeriabartolini.com/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/stories/box_valeria.jpg" alt="" width="183" /></a></p></div>
		</div>
	</div>
		<div id="main">
					<div class="moduletable bannerespo">
						

<div class="custom bannerespo"  >
	<p><a href="/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/Banner_centrale_21_10_2019.jpg" /></a></p></div>
		</div>
			<div class="moduletable bannernormal">
						

<div class="custom bannernormal"  >
	<p><a href="/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/Banner_centrale_21_10_2019.jpg" /></a></p></div>
		</div>
			<div class="moduletable">
						<div class="moduletable_rss_scroll">
  <div style="text-align:left;vertical-align:middle;text-decoration: none;overflow: hidden; position: relative; margin-left: 1px; height: 20px;" id="crs_Holder"><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/banche-e-credito-m/69045-fondazione-cassa-di-risparmio-di-lucca-nel-2020,-21,2-ml-di-euro-per-interventi-istituzionali.html'>Fondazione Cassa di Risparmio di Lucca: nel 2020, 21,2 ml di euro per interventi istituzionali</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/69044-air-liquide-acquisisce-southern-industrial-gas,-in-malesia.html'>Air Liquide acquisisce Southern Industrial Gas, in Malesia</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/69043-indagine-ue-sui-diritti-di-propriet%C3%A0-intellettuale-delle-pmi.html'>Indagine Ue sui diritti di Proprietà Intellettuale delle PMI</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/turismo-m/69042-bitmilano-2020%2C-l%E2%80%99area-betech-conferma-la-sua-centralita%E2%80%99.html'>BITMILANO 2020, L’AREA BETECH CONFERMA LA SUA CENTRALITA’</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/banche-e-credito-m/69041-convention-deutsche-bank-financial-advisors-insieme-coraggio,-consulenza,-crescita.html'>Convention Deutsche Bank Financial Advisors. #Insieme: coraggio, consulenza, crescita</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/69040-diasorin-lancia-il-test-liaison-zika-capture-igm-ii-nel-mercato-statunitense.html'>DIASORIN LANCIA IL TEST LIAISON ZIKA CAPTURE IgM II NEL MERCATO STATUNITENSE</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/69039-fedrigoni-acquisisce-ritrama-e-rafforza-la-sua-posizione-in-europa,-nel-settore-delle-etichette-autoadesive.html'>Fedrigoni acquisisce Ritrama e rafforza la sua posizione in Europa, nel settore delle etichette autoadesive</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/69038-health-invest-presenta-due-nuovi-progetti-di-rsa-a-milano.html'>Health Invest presenta due nuovi progetti di RSA a Milano</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/69037-450-manager-delle-principali-aziende-gas-power-si-riuniranno-per-energy-executive-summit,-utility-day-2019.html'>450 manager delle principali Aziende Gas &amp; Power si riuniranno per Energy Executive Summit,  Utility Day 2019</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/compagnie-aeree-m/69036-turkish-airlines-load-factor-dell%E2%80%9983%2C3-a-ottobre.html'>Turkish Airlines: load factor dell’83,3% a ottobre</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/69035-zombieland-%E2%80%93-doppio-colpo%2C%2520diretto-da-ruben-fleischer%2C-al-cinema-da-oggi.html'>Zombieland – Doppio colpo, diretto da Ruben Fleischer, al cinema da oggi</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/69034-saipem-annuncia-i-risultati-del-terzo-trimestre-2019.html'>Saipem annuncia i risultati del terzo trimestre 2019</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/69033-abb-porter%C3%A0-la-tecnologia-autonoma-nel-porto-di-singapore.html'>ABB porterà la tecnologia autonoma nel porto di Singapore</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/compagnie-aeree-m/69032-32-nuove-rotte-per-air-france-klm.html'>32 nuove rotte per Air France-Klm</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/turismo-m/69031-anantara-debutta-in-irlanda-con-il-rebranding-del-the-marker-hotel.html'>Anantara debutta in Irlanda con il rebranding del The Marker Hotel</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/69030-crescono-i-ricavi-di-cerved-group-nei-primi-nove-mesi-del-2019.html'>Crescono i ricavi di Cerved Group nei primi nove mesi del 2019</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/69029-ubs-asset-management-lancia-il-primo-etf-esg-che-investe-su-obbligazioni-governative-di-tutto-il-mondo.html'>UBS Asset Management lancia il primo ETF ESG che investe su obbligazioni governative di tutto il mondo</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/turismo-m/69028-la-turchia-alla-borsa-mediterranea-del-turismo-archeologico-di-paestum.html'>La Turchia alla Borsa Mediterranea del turismo archeologico di Paestum</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/69027-thales-alenia-space-realizzer%C3%A0-il-satellite-eutelsat-10b-per-servizi-di-connettivit%C3%A0-in-volo-e-marittimi.html'>Thales Alenia Space realizzerà il satellite EUTELSAT 10B per servizi di connettività in volo e marittimi</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/energiaambiente-m/69026-mit-e-eni-rinnovano-la-collaborazione-per-la-ricerca-su-tecnologie-low-carbon.html'>MIT e Eni rinnovano la collaborazione per la ricerca su tecnologie low-carbon</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/69025-abb-aiuta-il-mondo-a-comprendere-meglio-l-evoluzione-della-galassia.html'>ABB aiuta il mondo a comprendere meglio l'evoluzione della galassia</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/69024-sweetguest-cresce-nel-mercato-italiano-della-gestione-immobiliare-di-affitti-a-breve-e-medio-termine.html'>Sweetguest cresce nel mercato italiano della gestione immobiliare di affitti a breve e medio termine</a></div></div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
crs_createscroll();
</script>
		</div>
	
			<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				EU Bank launches ambitious new climate strategy and Energy Lending Policy			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2019-11-15T09:00:02+01:00" itemprop="datePublished">
					Pubblicato: 15 Novembre 2019				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
						<div itemprop="articleBody">
		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 120px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=it_IT&href=https%3A%2F%2Fwww.etribuna.com%2Feportale%2Fit%2F2014-03-20-23-48-00%2F34102-eu-bank-launches-ambitious-new-climate-strategy-and-energy-lending-policy&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;colorscheme=dark&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 120px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/34102-eu-bank-launches-ambitious-new-climate-strategy-and-energy-lending-policy" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 50px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 95px !important; height: 20px; float: left; margin-left: 10px; border: none;"><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="IN/share" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/34102-eu-bank-launches-ambitious-new-climate-strategy-and-energy-lending-policy" data-counter="right"></script></div></div><div style="clear:both;"></div><p class="MsoNormal"><span lang="EN-GB" style="font-size: 10.5pt; font-family: Arial; mso-ansi-language: EN-GB;">The board of the European Investment Bank (EIB) agreed a new energy lending policy and confirmed the EIB’s increased ambition in climate action and environmental sustainability. The new energy lending policy details five principles that will govern future EIB engagement in the energy sector: prioritising energy efficiency with a view to supporting the</span></p>
 
<p class="MsoNormal"><span lang="EN-GB" style="font-size: 10.5pt; font-family: Arial; mso-ansi-language: EN-GB;">new EU target under the EU Energy Efficiency Directive; enabling energy decarbonisation through increased support for low or zero carbon technology, aiming to meet a 32% renewable energy share throughout the EU by 2030; increasing financing for decentralised energy production, innovative energy storage and e-mobility; ensuring grid investment essential for new, intermittent energy sources like wind and solar as well as strengthening cross-border interconnections; increasing the impact of investment to support energy transformation outside the EU.</span></p>
<p class="MsoNormal"><span lang="EN-GB" style="font-size: 10.5pt; font-family: Arial; mso-ansi-language: EN-GB;">The decision ends an open and inclusive review process which involved industry, institutions, civil society, and the public at large. Intensive stakeholder engagement since January produced more than 149 written submissions from concerned organisations and individuals and petitions signed by more than 30,000 people.                                        </span></p>
<p class="MsoNormal" style="box-sizing: border-box;"><span lang="EN-GB" style="font-size: 10.5pt; font-family: Arial; mso-ansi-language: EN-GB;">Over the last five years the European Investment Bank has provided more than EUR 65 billion of financing for renewable energy, energy efficiency, and energy distribution.</span></p>
<p class="MsoNormal" style="box-sizing: border-box;"><span lang="EN-GB" style="font-size: 10.5pt; font-family: Arial; mso-ansi-language: EN-GB;">Following today’s approval of the revised energy lending policy, the EIB will no longer consider new financing for unabated, fossil fuel energy projects, including gas, from the end of 2021 onwards. In addition, the bank set a new Emissions Performance Standard of 250g of CO2 per Kilowatt/hour (KwH). This will replace the current 550gCO2/KwH standard. A previous review of energy lending in 2013 had already enabled the EIB to be the first international finance institution to effectively end financing for coal and lignite power generation through adoption of a strict Emissions Performance Standard.</span></p>
<p class="MsoNormal" style="box-sizing: border-box;"><strong style="box-sizing: border-box;"><span lang="EN-GB" style="font-size: 10.5pt; font-family: Arial; mso-ansi-language: EN-GB;">Ensuring a just energy transition</span></strong><span lang="EN-GB" style="font-size: 10.5pt; font-family: Arial; mso-ansi-language: EN-GB;">.   Ten EU countries face specific energy investment challenges. The EIB will work closely with the European Commission to support investment by a Just Transition Fund. The EIB will be able to finance up to 75% of the eligible project cost for new energy investment in these countries. These projects will also benefit from both advisory and financial support from the EIB.</span></p>
<p class="MsoNormal"><strong><span lang="EN-GB" style="font-size: 10.5pt; font-family: Arial; mso-ansi-language: EN-GB; font-weight: normal; mso-bidi-font-weight: bold;">New ambition for climate action and environmental sustainability.   </span></strong><span lang="EN-GB" style="font-size: 10.5pt; font-family: Arial; mso-ansi-language: EN-GB;">The EU bank has been Europe’s climate bank for a long time. Since 2012, the EIB provided EUR 150 billion of finance supporting EUR 550 billion of investment in projects that reduce emissions and help countries adapt to the impacts of climate change. This made the EIB one of the world’s largest multilateral providers of finance for projects supporting these objectives.</span></p>
<p class="MsoNormal"><span lang="EN-GB" style="font-size: 10.5pt; font-family: Arial; mso-ansi-language: EN-GB;">Today the EIB Board of Directors approved a new strategy for climate action and environmental sustainability. This includes three key elements: The EIB Group will aim to support EUR 1 trillion of investments in climate action and environmental sustainability in the critical decade from 2021 to 2030; The EIB will gradually increase the share of its financing dedicated to climate action and environmental sustainability to reach 50% of its operations in 2025 and from then on; The EIB Group will align all its financing activities with the principles and goals of the Paris agreement by the end of 2020. In the near future this will be complemented by measures to ensure EIB financing contributes to a just transition for those regions or countries more affected so that no one is left behind.</span></p>
<p class="MsoNormal"><span lang="EN-GB" style="font-size: 10.5pt; font-family: Arial; mso-ansi-language: EN-GB;"> </span></p>
<p> </p>
<p class="MsoNormal"><span lang="EN-GB" style="font-size: 10.5pt; font-family: Arial; mso-ansi-language: EN-GB;"> </span></p>	</div>

	
									</div>

			
			<div class="clearboth"></div>
		</div>
		<div id="right">		<div class="moduletable ombra">
						<div class="search ombra mod_search28">
	<form action="/eportale/it/2014-03-20-23-48-00" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword28" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword28" maxlength="200"  class="inputbox search-query input-medium" type="search" size="10" placeholder="Cerca nella Home ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="231" />
	</form>
</div>
		</div>
			<div class="moduletable blocco">
							<h3>Language</h3>
						<div class="mod-languages blocco">
	<div class="pretext"><p>Seleziona</p></div>

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/34102-eu-bank-launches-ambitious-new-climate-strategy-and-energy-lending-policy">
												<img src="/eportale/media/mod_languages/images/it.gif" alt="Italian (IT)" title="Italian (IT)" />										</a>
			</li>
								<li>
			<a href="/eportale/en/">
												<img src="/eportale/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.studiofbc.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/studiofbc.jpg" width="189" height="87" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a style="font-size: 12.1599998474121px; line-height: 15.8079996109009px;" title="L'edicola di Tribuna Economica" href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/EDICOLA_banner.png" alt="fasi" width="183" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>ULTIME PUBBLICAZIONI </h3>
						
<div style="border: 0px !important;">
<div id="djslider-loader268" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"268","slider_type":"0","slide_size":190,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider268" class="djslider djslider-default img-vcenter" style="height: 250px; width: 180px; max-width: 180px !important;">
        <div id="slider-container268" class="slider-container">
        	<ul id="slider268" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019__Tribuna_27_05_digitale.jpg" alt="Saudi Arabia, Bahrain Czech, Republic"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Saudi Arabia, Bahrain Czech, Republic									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Belarus_germany.jpg" alt="Belarus, Germany"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Belarus, Germany									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Netherlands_Russia.jpg" alt="Netherlands, Russia"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Netherlands, Russia									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Mexico_Turkey.jpg" alt="Mexico, Turkey"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Mexico, Turkey									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Sweden_Ukraine.jpg" alt="Sweden, Ukraine"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Sweden, Ukraine									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.mglobale.it/" target="_blank" rel="noopener noreferrer"><img src="data:image/jpeg;base64,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" alt="" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>I TWEET</h3>
						
<!--Begin sj-twitter-slider-->
<div id="sj_twitter_slider_2441480661573813205" class="sj-twitter-slider">
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<!--Begin ts-wrap-->
	<div class="ts-wrap">
				<!--Begin ts-slider-wrap-->
		<div class="ts-slider-wrap slide" id="ts_slider_wap10678588101573813205301" 
			data-interval="5000" data-pause=""
			>
			<div class="ts-items">
														<div class="ts-item item active">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23BITMILANO">#BITMILANO</a> 2020, L’AREA <a target="_blank" href="http://search.twitter.com/search?q=%23BETECH">#BETECH</a> CONFERMA LA SUA CENTRALITA’ <a target="_blank" href="https://t.co/SvMsl2Psqk">https://t.co/SvMsl2Psqk</a>’area-betech-conferma-la-sua-cen… <a target="_blank" href="https://t.co/3aE3CjfJ1e">https://t.co/3aE3CjfJ1e</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1195275762234019841" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1195275762234019841" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1195275762234019841" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1195275762234019841" target="_blank" title="Tribuna Economica" >
								15 November 2019							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Indagine">#Indagine</a> <a target="_blank" href="http://search.twitter.com/search?q=%23Ue">#Ue</a> sui diritti di <a target="_blank" href="http://search.twitter.com/search?q=%23Propriet">#Propriet</a>àIntellettuale delle <a target="_blank" href="http://search.twitter.com/search?q=%23PMI">#PMI</a> <a target="_blank" href="https://t.co/pZA1Q7jPkT">https://t.co/pZA1Q7jPkT</a> di <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1195256589269245954" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1195256589269245954" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1195256589269245954" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1195256589269245954" target="_blank" title="Tribuna Economica" >
								15 November 2019							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							32 nuove <a target="_blank" href="http://search.twitter.com/search?q=%23rotte">#rotte</a> per <a target="_blank" href="http://search.twitter.com/search?q=%23AirFranceKlm">#AirFranceKlm</a> <a target="_blank" href="https://t.co/LWbrn3wALw">https://t.co/LWbrn3wALw</a> di <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1195238876132073473" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1195238876132073473" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1195238876132073473" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1195238876132073473" target="_blank" title="Tribuna Economica" >
								15 November 2019							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23ABB">#ABB</a> porterà la <a target="_blank" href="http://search.twitter.com/search?q=%23tecnologia">#tecnologia</a> autonoma nel <a target="_blank" href="http://search.twitter.com/search?q=%23porto">#porto</a> di <a target="_blank" href="http://search.twitter.com/search?q=%23Singapore">#Singapore</a> <a target="_blank" href="https://t.co/8yKeWFoGYB">https://t.co/8yKeWFoGYB</a> di <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1195012677216743429" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1195012677216743429" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1195012677216743429" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1195012677216743429" target="_blank" title="Tribuna Economica" >
								14 November 2019							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Zombieland">#Zombieland</a> – Doppio colpo, diretto da <a target="_blank" href="http://search.twitter.com/search?q=%23RubenFleischer">#RubenFleischer</a>, al <a target="_blank" href="http://search.twitter.com/search?q=%23cinema">#cinema</a> da oggi <a target="_blank" href="https://t.co/j7Md8r7uCp">https://t.co/j7Md8r7uCp</a> di <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1195006384242405377" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1195006384242405377" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1195006384242405377" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1195006384242405377" target="_blank" title="Tribuna Economica" >
								14 November 2019							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Svizzera">#Svizzera</a> al quinto posto in <a target="_blank" href="http://search.twitter.com/search?q=%23Europa">#Europa</a> per investimenti nelle <a target="_blank" href="http://search.twitter.com/search?q=%23startup">#startup</a> <a target="_blank" href="https://t.co/qMoxE44Pvg">https://t.co/qMoxE44Pvg</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1194984434333868033" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1194984434333868033" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1194984434333868033" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1194984434333868033" target="_blank" title="Tribuna Economica" >
								14 November 2019							</a>
						</div>
					</div>
								</div>
			
			<!--Begin ts-control-->
			<div class="ts-control">
				 				 <ul class="ts-ctr-pages">
					  						<li class="ts-ctr-page  sel" href="#ts_slider_wap10678588101573813205301" data-jslide="0">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap10678588101573813205301" data-jslide="1">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap10678588101573813205301" data-jslide="2">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap10678588101573813205301" data-jslide="3">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap10678588101573813205301" data-jslide="4">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap10678588101573813205301" data-jslide="5">
						</li>
					  				</ul>
				 			</div>
			<!--End ts-control-->
			
		</div>
		<!--End ts-slider-wrap-->
		
			</div>
	<!--End ts-wrap-->
</div>
<!--End sj-twitter-slider-->
<script type="text/javascript">
//<![CDATA[    					
	jQuery(document).ready(function($){
		;(function(element){
			var $element = $(element);
			var $_slider = $('#ts_slider_wap10678588101573813205301', $element);
				$_slider.each(function(){
				var $this = $(this), options = options = !$this.data('modal') && $.extend({}, $this.data());
				$this.jcarousel(options);
				$this.bind('jslide', function(e){
					var index = $(this).find(e.relatedTarget).index();
					$('[data-jslide]').each(function(){
						var $nav = $(this), $navData = $nav.data(), href, $target = $($nav.attr('data-target') || (href = $nav.attr('href')) && href.replace(/.*(?=#[^\s]+$)/, ''));
						if ( !$target.is($this) ) return;
						if (typeof $navData.jslide == 'number' && $navData.jslide==index){
							$nav.addClass('sel');
						} else {
							$nav.removeClass('sel');
						}
					});
				});
									$this.touchSwipeLeft(function(){
						$this.jcarousel('next');
						}
					);
					$this.touchSwipeRight(function(){
						$this.jcarousel('prev');
						}
					);
					
				return ;
			});	
			
		})('#sj_twitter_slider_2441480661573813205');
	});
//]]>	
</script>		</div>
	</div>
		<div class="clearboth"></div>
	</div>
	<div id="footer">		<div class="moduletable">
						

<div class="custom"  >
	<p>Copyright  - <strong>© 2005/2019 Tribuna Economica</strong> - Designed by <a href="http://www.manuelepollina.com/">mpgraphic</a><br /> <span style="font-size: 10px;">Sito ottimizzato per: Google Chrome, Safari e ultime versioni di Explorer</span></p></div>
		</div>
	</div>
	<div class="clearboth"></div>
</div>




<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21708983-1']);
  _gaq.push(['_setDomainName', '.etribuna.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();


jQuery(document).ready(function($) {
  // Code using $ as usual goes here.

window.setInterval(function() {
if (jQuery('#main > div.blog.home_aas > div.items-leading > div:visible').length > 2) jQuery('#main > div.blog.home_aas > div.items-leading > div:visible').first().slideUp(1000);
else jQuery('#main > div.blog.home_aas > div.items-leading > div').show();
}, 5000);
  
	jQuery('#main > table.blog > tbody > tr:first-child > td').css({
			height: '280px',
			overflow: 'hidden',
			display: 'block',
			marginBottom: '10px',
			borderBottom: '1px solid #37499B',
			paddingBottom: '10px'
		});
	function mydummyticker(pos, num) {
		jQuery('#main > table.blog > tbody > tr:first-child > td > div:visible').first().hide('blind', 2000);
		
		jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt('+(pos+1)+')').first().show('blind', 2000);
		if ((num - pos) > 2) {
			window.setTimeout(function(){mydummyticker((pos+1), num);}, 5000);
		} else {
			jQuery('#main > table.blog > tbody > tr:first-child > td > div:hidden').show();
			jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt(1)').hide();
			window.setTimeout(function(){mydummyticker(0, num);}, 5000);
		}
	}
	jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt(1)').hide();
	window.setTimeout(function(){mydummyticker(0,8);}, 5000);
	
	
	/* tab ricreati con jquery, per poter sfruttare la cache dei moduli di joomla */
	jQuery('<div id="tribuna_tabs"><div class="header"></div><div class="content_wrapper"></div></div>').insertBefore(jQuery('.moduletable.tabme').first());
	var tabcounter = 1;
	jQuery('.moduletable.tabme').each(function() {
		var tabtitle = jQuery('h3', this).text();
		if (tabtitle == '') tabttle = 'TAB'+tabcounter;
		jQuery('h3', this).remove();
		jQuery('<a href="#tribuna_tabs" data-tab="tab'+tabcounter+'">'+tabtitle+'</a>').appendTo('#tribuna_tabs .header');
		jQuery(this).addClass('tab'+tabcounter).appendTo('#tribuna_tabs .content_wrapper');
		tabcounter++;
	});
	// mostro ilprimo
	jQuery('#tribuna_tabs .header > *:first-child').addClass('selected');
	jQuery('#tribuna_tabs .content_wrapper > *:first-child').addClass('selected');
	// gli eventi permostrare e nascondere i tab
	jQuery('#tribuna_tabs .header a').click(function(e) {
		e.preventDefault();
		var whattab = jQuery(this).attr('data-tab');
		jQuery('#tribuna_tabs .selected').removeClass('selected');
		jQuery(this).addClass('selected');
		jQuery('#tribuna_tabs .content_wrapper .'+whattab).addClass('selected');
	});
});
/*
jQuery('#main > table.blog > tbody > tr:first-child > td').css({
		display: 'block'
	});

jQuery('#main > table.blog > tbody > tr:first-child > td').animate({
    marginTop: '-760px',
  }, 40000, function() {
    // Animation complete.
  });
*/
</script>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=etribuna"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=etribuna" alt="Utenti connessi" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->

<script>
jQuery(function() {

	jQuery('#mobmenu .icon').click(function(e) {
		e.preventDefault();
		e.stopPropagation();
		jQuery('#mobmenu .moduletable').toggleClass('opened');
	});
	
	
	jQuery('body').on('click', '#mobmenu', function(e) {
		e.stopPropagation();
	});
	
	
	jQuery('body').on('click', function() {
		jQuery('#mobmenu .moduletable').removeClass('opened');
	});
	
	jQuery('#mobmenu > .moduletable > ul.menu > li').filter(function() {
		return jQuery('ul', this).length > 0; 
		// solo le voci che hanno sottomenu 
		}).children('a').click(function(e) {
			e.preventDefault(); 
			e.stopPropagation(); 
			jQuery(this).parent().toggleClass('opened'); 
	});

});

</script>

</body>

</html>