
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
<script src="https://code.jquery.com/jquery-3.3.1.js" integrity="sha256-2Kok7MbOyxpgUVvAk/HJ2jigOSYS2auK4Pfzbm7uH60="crossorigin="anonymous"></script>
<script
			  src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"
			  integrity="sha256-T0Vest3yCU7pafRw9r+settMBX6JkKN06dqBnpQ8d30="
			  crossorigin="anonymous"></script>
<base href="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/34631-istat-negli-ultimi-anni-diminuita-la-mortalita-per-omicidio-volontario.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Istat, negli ultimi anni diminuita la mortalità per omicidio volontario" />
	<meta name="author" content="Redazione Tribuna Economica" />
	<meta name="description" content="Istat, negli ultimi anni diminuita la mortalità per omicidio volontario" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Istat, negli ultimi anni diminuita la mortalità per omicidio volontario</title>
	<link href="/eportale/templates/etribuna/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.etribuna.com/eportale/it/component/search/?Itemid=231&amp;catid=34631&amp;id=34631&amp;format=opensearch" rel="search" title="Vai L'edizione online di Tribuna Economica - giornale di economia e finanza" type="application/opensearchdescription+xml" />
	<link href="https://www.etribuna.com/eportale/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/eportale/media/mod_languages/css/template.css?f979bbd7720bbb39f57217cd0180dcff" rel="stylesheet" type="text/css" />
	<link href="/eportale/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/eportale/modules/mod_sj_twitter_slider/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://www.etribuna.com/eportale/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.etribuna.com/eportale/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search28 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"de18d9965c9521846be3a3e672870314","system.paths":{"root":"\/eportale","base":"\/eportale"}}</script>
	<script src="/eportale/media/jui/js/jquery.min.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-noconflict.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-migrate.min.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/system/js/caption.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-core.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/system/js/core.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-more.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/eportale/media/system/js/html5fallback.js?f979bbd7720bbb39f57217cd0180dcff" type="text/javascript"></script><![endif]-->
	<script src="/eportale/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_djimageslider/assets/js/slider.js?v=4.0.0" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jcarousel.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jquery.cj-swipe.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_continuous_rss_scrolling/mod_continuous_rss_scrolling.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:site_name" content="L'edizione online di Tribuna Economica - giornale di economia e finanza"/>
	<meta property="og:title" content="Istat, negli ultimi anni diminuita la mortalità per omicidio volontario"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/34631-istat-negli-ultimi-anni-diminuita-la-mortalita-per-omicidio-volontario"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>
	<script type="text/javascript">jQuery.noConflict();</script>
	<meta property='og:url' content='https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/34631-istat-negli-ultimi-anni-diminuita-la-mortalita-per-omicidio-volontario.html'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Istat, negli ultimi anni diminuita la mortalità per omicidio volontario'>
	<meta property='og:description' content='Nel 2018, sono stati commessi 345 omicidi (erano 357 l’anno precedente), 212 hanno interessato gli uomini (22 in meno rispetto al 2017) e 133 le donne (10 in più). Gli uomini sono quindi più numerosi ma in calo, mentre aumenta la quota di donne
...'>

<link rel="stylesheet" href="https://www.etribuna.com/eportale/media/jui/css/bootstrap.min.css" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:image" content="/eportale/TE_IMAGE_share.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/template.css?v2" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/responsive.css" type="text/css" />
<style type="text/css">
#contlogo{width:960px; height:147px; background:#fff url(/eportale/templates/etribuna/testata_portale.jpg) no-repeat; padding:0 0 0 0; }
#layoutgrid {display:table; width:120px; height:120px; }
#layoutgrid td {padding:0 0 0 630px;}
</style>
</head>

<body><!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center;position:fixed;z-index:10000;left: 0;right: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border:0px solid #eeeeee; border-radius:5px"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p><span style="font-size: 12.16px;">La presente informativa è resa, anche ai sensi dell’art. 13 del D. Lgs. 196/2003 “Codice in materia di protezione dei dati personali” (“Codice Privacy”) <br /></span><span style="font-size: 12.16px;">e degli artt. 13 e 14 del Regolamento (UE) 2016/679 (“GDPR”), a coloro che si collegano alla presente edizione online del giornale Tribuna Economica di proprietà di AFC Editore Soc. Coop. </span></p>
<p><a href="https://www.etribuna.com/eportale/it/32411">Leggi di più</a></p></div><div class="cadre_bouton "><div class=" col-md-12 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-inverse  popup-modal-dismiss">Chiudi</button></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}if(!acceptCookie) { ;for(var i=0; i<ca.length; i++) {var c1 = ca[i];document.cookie= c1+'; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
<div id="container">
	<div id="header">
		<div id="upper">
       		<div id="mobmenu">
            	<div class="icon"><img src="https://www.etribuna.com/eportale/templates/etribuna/images/icon_menu.png"></div>
                		<div class="moduletable">
						<ul class="nav menu menu mod-list">
<li class="item-298"><a href="/eportale/it/home-2" >Home</a></li><li class="item-352"><a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" >Edicola</a></li><li class="item-315"><a href="/eportale/it/tutte-le-notizie-m" >Tutte le Notizie</a></li><li class="item-302"><a href="http://www.etribuna.com/aas/it/" >Area Agenzia Stampa</a></li><li class="item-311"><a href="/eportale/it/area-ministeri-esteri-m" >Area Ministeri Esteri</a></li><li class="item-319"><a href="/eportale/it/giornale-internazionale-m" >Giornale internazionale</a></li><li class="item-309"><a href="/eportale/it/editore-e-contenuti-m" >Editore</a></li><li class="item-304"><a href="/eportale/it/contatti-sp-m" >Contatti</a></li><li class="item-364"><a href="/eportale/it/tribuna-economica-un-marchio-protetto" >Tribuna Economica, un marchio protetto</a></li><li class="item-323"><a href="http://www.etribuna.com/eportale/en/home-en" >English version</a></li><li class="item-362"><a href="http://www.etribuna.com/aas/it/focus-paesi.html" target="_blank" rel="noopener noreferrer">Focus Paesi - Archivio</a></li><li class="item-306"><a href="/eportale/it/lavora-con-noi-it-m" >Lavora con noi</a></li><li class="item-313"><a href="/eportale/it/archivio-notizie-m" >Archivio Notizie</a></li></ul>
		</div>
	
 			</div>
			<div id="topmenu">		<div class="moduletable_menu">
						<ul class="nav menu mod-list">
<li class="item-224 default"><a href="/eportale/it/" >Home</a></li><li class="item-84"><a href="/eportale/it/editore-e-contenuti-mainmenu-84" >Editore</a></li><li class="item-120"><a href="/eportale/it/lavora-con-noi-it" >Lavora con noi</a></li><li class="item-119"><a href="/eportale/it/pubblicita" >Pubblicità</a></li><li class="item-121 current active"><a href="/eportale/it/contatti-sp-754673819" >Contatti</a></li></ul>
		</div>
	</div>
			<div id="social">
				<div id="curdate">Lunedì, 09 Marzo 2020 09:30</div>
						<div class="moduletable blocco pulsantisocial">
						

<div class="custom blocco pulsantisocial"  >
	<p><a href="http://www.facebook.com/TribunaEconomica?fref=ts" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/facebook.png" alt="" width="20" height="20" /></a> <a href="http://twitter.com/TribunaEconomic" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/altra.png" alt="" width="20" height="20" /></a> <a href="http://www.linkedin.com/pub/tribuna-economica/26/2b/a54" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/linkedin.png" alt="" width="20" height="20" /></a><span style="font-size: 12.16px; line-height: 15.808px;"> </span></p></div>
		</div>
	
			</div>
			<div class="clearboth"></div>
		</div>
		<div id="contlogo">
                <table id="layoutgrid">
                <tr>
                <td>
                        <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="https://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10,0,0,0" width="120" height="120" id="mondo_portale" align="middle">
                                <param name="movie" value="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" />
                                <param name="allowScriptAccess" value="sameDomain" />
                                <param name="allowFullScreen" value="false" />
                            <PARAM NAME="wmode" VALUE="transparent"/>
                                <param name="movie" value="/eportale/mondo_portale.swf" />
                            <param name="quality" value="high" />
                            <param name="bgcolor" value="#ffffff" />
                                <!--[if !IE]>-->
                                <object type="application/x-shockwave-flash" data="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" width="120" height="120">
                                        <param name="movie" value="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" />
                                        <param name="allowScriptAccess" value="sameDomain" />
                                        <param name="allowFullScreen" value="false" />
                                    <PARAM NAME="wmode" VALUE="transparent"/>
                                        <param name="movie" value="/eportale/mondo_portale.swf" />
                                    <param name="quality" value="high" />
                                    <param name="bgcolor" value="#ffffff" />   
                                    <embed src="/eportale/mondo_portale.swf" quality="high" bgcolor="#ffffff" width="120" height="120" name="mondo_portale" allowScriptAccess="sameDomain" allowFullScreen="false" type="application/x-shockwave-flash" pluginspage="http://www.adobe.com/go/getflashplayer" />
                                                        <!--<![endif]-->
                                        <!--[if !IE]>-->
                                        </object>
                                        <!--<![endif]-->
                                </object>
                            </td>
                        </tr>
                        </table>


		</div>
		<div class="clearboth"></div>
	</div>
	<div id="menu"><div class="menu-container">		<div class="moduletable">
						<ul class="nav menu mod-list">
<li class="item-122"><a href="/eportale/it/" >HOME</a></li><li class="item-292"><a href="/eportale/it/26952-tribuna-economica-edicola" >EDICOLA</a></li><li class="item-89"><a href="/aas/it/" >AREA AGENZIA STAMPA</a></li><li class="item-118"><a href="/eportale/it/area-ministeri-esteri" >AREA MINISTERI ESTERI</a></li></ul>
		</div>
	</div></div>
	<div class="clearboth"></div>
	<div id="content">
		<div id="left">		<div class="moduletable tutti_articoli">
						<ul class="nav menu mod-list">
<li class="item-110"><a href="/eportale/it/tutti-gli-articoli-del-portale" ><img src="/eportale/images/stories/pulsante_tutti_gli_articoli.png" alt="Tutti gli articoli del portale" /><span class="image-title">Tutti gli articoli del portale</span></a></li></ul>
		</div>
			<div class="moduletable tutti_articoli">
						<ul class="nav menu mod-list">
<li class="item-113"><a href="/eportale/it/tutti-gli-articoli-archiviati-sp-942424177" ><img src="/eportale/images/stories/eportale_archivio_notizie.png" alt="Tutti gli articoli archiviati" /><span class="image-title">Tutti gli articoli archiviati</span></a></li></ul>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/31908-tribuna-economica-un-marchio-protetto"><img src="data:image/jpeg;base64,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" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/18443.html"><img src="data:image/jpeg;base64,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" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a style="font-size: 12.16px;" href="/eportale/../aas/it/focus-paesi.html"><img src="/eportale/images/ARCHIVIO.jpg" width="177" height="91" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a title="Russia" href="/eportale/it/34436-prossimo-rapporto-paese-russia02"><img style="color: #1b57b1; font-size: 12.16px;" src="/eportale/../aas/images/banner_Russian.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/27842-prossimo-rapporto-paese-messico"><img src="/eportale/images/banner_messico.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.ccir.it/ccir/rapporto-russia/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/banner_ASSOCAMERE01.jpg" alt="CCIR" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.assocamerestero.it/default.asp?idtema=1&amp;idtemacat=1&amp;page=home" target="_blank"><img src="/eportale/images/banner-assocamere.jpg" alt="" width="183" /></a></p></div>
		</div>
	</div>
		<div id="main">
					<div class="moduletable bannerespo">
						

<div class="custom bannerespo"  >
	<p><a href="/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/banner_centrale_Turkey2020.jpg" /></a></p></div>
		</div>
			<div class="moduletable bannernormal">
						

<div class="custom bannernormal"  >
	<p><a href="/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/banner_centrale_Turkey2020.jpg" /></a></p></div>
		</div>
			<div class="moduletable">
						<div class="moduletable_rss_scroll">
  <div style="text-align:left;vertical-align:middle;text-decoration: none;overflow: hidden; position: relative; margin-left: 1px; height: 20px;" id="crs_Holder"><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/69612-uno-studio-globale-di-accenture-nyse-acn-ha-rilevato-che-le-aziende-sono-convinte-della-portata-rivoluzionaria-del-5g%2C-anche-se-i-manager-hanno-ancora-qualche-preoccupazione-sulla-sicurezza-di-questa-tecnologia-secondo-una-ricerca-condotta-su-oltre-2-600-manager-di-12-settori-in-europa%2C-nord-america-e-asia-pacifico%2C-quattro-intervistati-su-cinque-il-79-pensano-che-il-5g-avr%C3%A0-un-notevole-impatto-su.html'>In Italia aumentano addetti e fatturato nella logistica. Crescita in rallentamento</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/informaticaatecnologia-m/69611-studio-accenture-sull-impatto-del-5g-nelle-aziende.html'>Studio Accenture sull'impatto del 5G nelle aziende</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/69610-spectrum-markets,-mercato-pan-europeo-di-certificati-per-investitori-retail,-aumenta-i-volumi-di-scambio.html'>Spectrum Markets, mercato pan-europeo di certificati per investitori retail, aumenta i volumi di scambio</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/69609-hanetf-che-ha-lanciato-i-suoi-primi-etf-a-fine-2018,-raggiunge-i-250-milioni-di-dollari-in-gestione.html'>HANetf che ha lanciato i suoi primi ETF a fine 2018, raggiunge i 250 milioni di dollari in gestione</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/69608-ekis-edizioni-curer%C3%A0-%E2%80%9Cpensa-in-modo-intelligente%E2%80%9D-l%E2%80%99ultimo-libro-di-richard-bandler%2C-il-genio-creativo-della-pnl.html'>Ekis Edizioni curerà “Pensa in Modo Intelligente” l’ultimo libro di Richard Bandler, il genio creativo della PNL</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/69607-la-sharing-economy-nelle-case-grazie-a-pulsee-che-propone-la-bolletta-condivisa.html'>La sharing economy nelle case grazie a Pulsee che propone la bolletta condivisa</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/69606-simmons-simmons-e-bonellierede-nell-emissione-obbligazionaria-senior-preferred-di-banca-ifis.html'>Simmons &amp; Simmons e BonelliErede nell'emissione obbligazionaria senior preferred di Banca IFIS</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/69605-memorandum-of-understanding-firmato-da-saipem-con-la-societ%C3%A0-di-costruzioni-saudita-ahq.html'>Memorandum of Understanding  firmato da Saipem con la società di costruzioni saudita AHQ</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/69604-coronavirus-glisenti%2C-%E2%80%9Cexpo-2020-dubai-prima-opportunit%C3%A0-di-rilancio-per-imprese%E2%80%9D.html'>Coronavirus: Glisenti, “Expo 2020 Dubai prima opportunità di rilancio per imprese”</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/banche-e-credito-m/69603-bper-banca-aderisce-alla-giornata-internazionale-del-risparmio-energetico-%E2%80%9Cm%E2%80%99illumino-di-meno%E2%80%9D.html'>BPER Banca aderisce alla giornata internazionale del risparmio energetico “M’illumino di meno”</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/69602-tutte-le-banche-di-aruba-offrono-ora-instant-payments.html'>Tutte le banche di Aruba offrono ora Instant Payments</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/energiaambiente-m/69601-giornata-mondiale-della-natura-accordo-confagricoltura%2C-federparchi%2C-legambiente-e-uncem-per-valorizzare-le-attivit%C3%A0-produttive.html'>Giornata mondiale della Natura:  accordo Confagricoltura, Federparchi, Legambiente e Uncem per  valorizzare le attività produttive</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/69600-classifica-di-reputation-institute-ferrari-al-quarto-posto-nel-mondo.html'>Classifica di Reputation Institute: Ferrari al quarto posto nel mondo</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-locali-m/69599-le-istituzioni-padovane-danno-il-via-al-nuovo-bando-per-dottorato-di-ricerca-in-azienda.html'>Le istituzioni padovane danno il via al nuovo bando per dottorato di ricerca in azienda</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/69598-confassociazioni-firmata-collaborazione-con-avi-fiap-per-tutelare-maggiormente-consumatori-e-imprese.html'>Confassociazioni: firmata collaborazione con Avi-Fiap per tutelare maggiormente consumatori e imprese</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/69597-gioco-online,-nuova-blacklist-dei-monopoli-oscurati-8-710-siti.html'>Gioco online, nuova &quot;blacklist&quot; dei Monopoli: oscurati 8.710 siti</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/informaticaatecnologia-m/69596-verizon-mobile-security-index-rileva-che-molte-aziende-trascurano-la-sicurezza-mobile.html'>Verizon Mobile Security Index rileva che molte aziende trascurano la sicurezza mobile</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/69595-brasile-10-regole-per-investire,-suggerite-da-guarnera-advogados-e-gsa-advice.html'>Brasile: 10 regole per investire, suggerite da Guarnera Advogados e GSA Advice</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/informaticaatecnologia-m/69594-la-corsa-per-la-conquista-della-leadership-globale-nell-intelligenza-artificiale-%C3%A8-aperta.html'>La corsa per la conquista della leadership globale nell' Intelligenza Artificiale è aperta</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/informaticaatecnologia-m/69593-inaz-acquisisce-ddocuments-e-si-rafforza-nel-settore-della-gestione-dei-documenti-digitali.html'>Inaz acquisisce DDocuments e si rafforza nel settore della gestione dei documenti digitali</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/69592-crif-l-emergenza-coronavirus-penalizza-i-prestiti-finalizzati-di-contro-crescono-prestiti-personali,-mutui-e-surroghe.html'>Crif: l'emergenza coronavirus penalizza i prestiti finalizzati. Di contro crescono prestiti personali, mutui e surroghe</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-locali-m/69591-piemonte-adotta-protocollo-per-eseguire-la-mappatura-dell%E2%80%99amianto-presente-in-natura.html'>Piemonte adotta  protocollo per eseguire la mappatura dell’amianto presente in natura</a></div></div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
crs_createscroll();
</script>
		</div>
	
			<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Istat, negli ultimi anni diminuita la mortalità per omicidio volontario			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-03-09T08:41:51+01:00" itemprop="datePublished">
					Pubblicato: 09 Marzo 2020				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
						<div itemprop="articleBody">
		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 120px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=it_IT&href=https%3A%2F%2Fwww.etribuna.com%2Feportale%2Fit%2F2014-03-20-23-48-00%2F34631-istat-negli-ultimi-anni-diminuita-la-mortalita-per-omicidio-volontario&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;colorscheme=dark&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 120px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/34631-istat-negli-ultimi-anni-diminuita-la-mortalita-per-omicidio-volontario" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 50px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 95px !important; height: 20px; float: left; margin-left: 10px; border: none;"><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="IN/share" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/34631-istat-negli-ultimi-anni-diminuita-la-mortalita-per-omicidio-volontario" data-counter="right"></script></div></div><div style="clear:both;"></div><p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">Nel 2018, sono stati commessi 345 omicidi (erano 357 l’anno precedente), 212 hanno interessato gli uomini (22 in meno rispetto al 2017) e 133 le donne (10 in più). Gli uomini sono quindi più numerosi ma in calo, mentre aumenta la quota di donne</span></p>
 
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">assassinate sul totale che, dall’11% del 1990, raggiunge il 38,6% nel 2018. Per le donne il rischio è soprattutto nell’ambiente domestico: sono uccise soprattutto da partner o ex partner (54,9%) e da parenti (24,8%); per gli uomini lo spazio pubblico: il 37,7% è vittima di sconosciuti mentre il 33% non ha un autore identificato.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">Negli ultimi anni è diminuita la mortalità per omicidio volontario soprattutto per gli uomini, in particolare quella causata dalla criminalità organizzata di tipo mafioso.<br /> Nei primi anni Novanta, si contavano 5 vittime di sesso maschile per ogni donna uccisa . Nel 2018 si sono invece verificati 212 omicidi di uomini e 133 di donne (corrispondenti rispettivamente a un tasso di 0,72 e 0,43 omicidi per 100mila abitanti dello stesso sesso). Sono quindi assassinati più gli uomini delle donne, ma il rapporto è sceso a 1,6.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">Nel triennio 2016-2018 la quota di stranieri tra le vittime di omicidio è del 21,1%; distinguendo per genere il 20,2% è composto da maschi e il 23,1% da femmine.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">Tra il 1983 e il 2018 sono stati rilevati 6.681 omicidi attribuibili a organizzazioni criminali di tipo mafioso. Nelle regioni Campania, Sicilia, Calabria e Puglia, territori di radicamento storico di camorra, cosa nostra, ndrangheta e sacra corona unita, si concentra nell’intero periodo il 95,6% degli omicidi mafiosi. Il periodo più cruento è sicuramente il quinquennio a cavallo del 1990, in cui la quota di omicidi mafiosi arriva a costituire un terzo dei circa 8mila omicidi avvenuti tra il 1988 e il 1992.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">A partire dai primi anni Novanta, l’Italia ha visto diminuire il tasso di omicidi, inizialmente in modo repentino, e successivamente in modo più regolare. Nel 2018, a un tasso nazionale di 0,57 omicidi per 100mila abitanti, corrispondono valori pari a 0,43 per il Centro-nord e a 0,83 per il Mezzogiorno. Malgrado vi sia ancora un divario notevole tra il Mezzogiorno, storicamente caratterizzato da incidenze più elevate di omicidi di criminalità organizzata, e il resto del Paese, il forte decremento che ha caratterizzato alcune regioni meridionali porta a un riavvicinamento delle aree geografiche.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> </span></p>
<p> </p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> </span></p>	</div>

	
									</div>

			
			<div class="clearboth"></div>
		</div>
		<div id="right">		<div class="moduletable ombra">
						<div class="search ombra mod_search28">
	<form action="/eportale/it/2014-03-20-23-48-00" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword28" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword28" maxlength="200"  class="inputbox search-query input-medium" type="search" size="10" placeholder="Cerca nella Home ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="231" />
	</form>
</div>
		</div>
			<div class="moduletable blocco">
							<h3>Language</h3>
						<div class="mod-languages blocco">
	<div class="pretext"><p>Seleziona</p></div>

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/34631-istat-negli-ultimi-anni-diminuita-la-mortalita-per-omicidio-volontario.html">
												<img src="/eportale/media/mod_languages/images/it.gif" alt="Italian (IT)" title="Italian (IT)" />										</a>
			</li>
								<li>
			<a href="/eportale/en/">
												<img src="/eportale/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.studiofbc.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/studiofbc.jpg" width="189" height="87" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a style="font-size: 12.1599998474121px; line-height: 15.8079996109009px;" title="L'edicola di Tribuna Economica" href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/EDICOLA_banner.png" alt="fasi" width="183" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>ULTIME PUBBLICAZIONI </h3>
						
<div style="border: 0px !important;">
<div id="djslider-loader268" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"268","slider_type":"0","slide_size":190,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider268" class="djslider djslider-default img-vcenter" style="height: 250px; width: 180px; max-width: 180px !important;">
        <div id="slider-container268" class="slider-container">
        	<ul id="slider268" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019__Tribuna_27_05_digitale.jpg" alt="Saudi Arabia, Bahrain Czech, Republic"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Saudi Arabia, Bahrain Czech, Republic									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Belarus_germany.jpg" alt="Belarus, Germany"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Belarus, Germany									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Netherlands_Russia.jpg" alt="Netherlands, Russia"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Netherlands, Russia									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Mexico_Turkey.jpg" alt="Mexico, Turkey"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Mexico, Turkey									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Sweden_Ukraine.jpg" alt="Sweden, Ukraine"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Sweden, Ukraine									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.mglobale.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/promos_italia2020.jpg" alt="" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>I TWEET</h3>
						
<!--Begin sj-twitter-slider-->
<div id="sj_twitter_slider_17936472961583742627" class="sj-twitter-slider">
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<!--Begin ts-wrap-->
	<div class="ts-wrap">
				<!--Begin ts-slider-wrap-->
		<div class="ts-slider-wrap slide" id="ts_slider_wap17599682741583742627301" 
			data-interval="5000" data-pause=""
			>
			<div class="ts-items">
														<div class="ts-item item active">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Auto">#Auto</a>: leggera <a target="_blank" href="http://search.twitter.com/search?q=%23flessione">#flessione</a> a febbraio per le usate. In controtendenza le due ruote <a target="_blank" href="https://t.co/9LDGssWW9Y">https://t.co/9LDGssWW9Y</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1236924650019487744" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1236924650019487744" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1236924650019487744" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1236924650019487744" target="_blank" title="Tribuna Economica" >
								9 March 2020							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Italia">#Italia</a> terzo maggiore mercato di sbocco per <a target="_blank" href="http://search.twitter.com/search?q=%23Ankara">#Ankara</a>. Una dettagliata descrizione delle <a target="_blank" href="http://search.twitter.com/search?q=%23relazionicommerciali">#relazionicommerciali</a> Itali… <a target="_blank" href="https://t.co/ux5UGKqnAi">https://t.co/ux5UGKqnAi</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1235938589827043328" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1235938589827043328" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1235938589827043328" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1235938589827043328" target="_blank" title="Tribuna Economica" >
								6 March 2020							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							Classifica di <a target="_blank" href="http://search.twitter.com/search?q=%23ReputationInstitute">#ReputationInstitute</a>: <a target="_blank" href="http://search.twitter.com/search?q=%23Ferrari">#Ferrari</a> al quarto posto nel mondo <a target="_blank" href="https://t.co/Uca06kuniR">https://t.co/Uca06kuniR</a> di <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1235927695034396672" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1235927695034396672" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1235927695034396672" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1235927695034396672" target="_blank" title="Tribuna Economica" >
								6 March 2020							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							Tutte le <a target="_blank" href="http://search.twitter.com/search?q=%23banche">#banche</a> di <a target="_blank" href="http://search.twitter.com/search?q=%23Aruba">#Aruba</a> offrono ora <a target="_blank" href="http://search.twitter.com/search?q=%23InstantPayments">#InstantPayments</a> <a target="_blank" href="https://t.co/uoDcjdVYCp">https://t.co/uoDcjdVYCp</a> di <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1235916210979704832" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1235916210979704832" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1235916210979704832" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1235916210979704832" target="_blank" title="Tribuna Economica" >
								6 March 2020							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23BPERBanca">#BPERBanca</a> aderisce alla giornata internazionale del <a target="_blank" href="http://search.twitter.com/search?q=%23risparmioenergetico">#risparmioenergetico</a> “M’illumino di meno”… <a target="_blank" href="https://t.co/nyhB7BUC3o">https://t.co/nyhB7BUC3o</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1235857106411991044" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1235857106411991044" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1235857106411991044" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1235857106411991044" target="_blank" title="Tribuna Economica" >
								6 March 2020							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Coronavirus">#Coronavirus</a>: <a target="_blank" href="http://search.twitter.com/search?q=%23Glisenti">#Glisenti</a>, “#ExpoDubai prima opportunità di rilancio per <a target="_blank" href="http://search.twitter.com/search?q=%23imprese">#imprese</a>” <a target="_blank" href="https://t.co/pjnNajwFIV">https://t.co/pjnNajwFIV</a>“expo-2020-… <a target="_blank" href="https://t.co/W4Jf5Gu53F">https://t.co/W4Jf5Gu53F</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1235850951296081921" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1235850951296081921" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1235850951296081921" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1235850951296081921" target="_blank" title="Tribuna Economica" >
								6 March 2020							</a>
						</div>
					</div>
								</div>
			
			<!--Begin ts-control-->
			<div class="ts-control">
				 				 <ul class="ts-ctr-pages">
					  						<li class="ts-ctr-page  sel" href="#ts_slider_wap17599682741583742627301" data-jslide="0">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap17599682741583742627301" data-jslide="1">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap17599682741583742627301" data-jslide="2">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap17599682741583742627301" data-jslide="3">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap17599682741583742627301" data-jslide="4">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap17599682741583742627301" data-jslide="5">
						</li>
					  				</ul>
				 			</div>
			<!--End ts-control-->
			
		</div>
		<!--End ts-slider-wrap-->
		
			</div>
	<!--End ts-wrap-->
</div>
<!--End sj-twitter-slider-->
<script type="text/javascript">
//<![CDATA[    					
	jQuery(document).ready(function($){
		;(function(element){
			var $element = $(element);
			var $_slider = $('#ts_slider_wap17599682741583742627301', $element);
				$_slider.each(function(){
				var $this = $(this), options = options = !$this.data('modal') && $.extend({}, $this.data());
				$this.jcarousel(options);
				$this.bind('jslide', function(e){
					var index = $(this).find(e.relatedTarget).index();
					$('[data-jslide]').each(function(){
						var $nav = $(this), $navData = $nav.data(), href, $target = $($nav.attr('data-target') || (href = $nav.attr('href')) && href.replace(/.*(?=#[^\s]+$)/, ''));
						if ( !$target.is($this) ) return;
						if (typeof $navData.jslide == 'number' && $navData.jslide==index){
							$nav.addClass('sel');
						} else {
							$nav.removeClass('sel');
						}
					});
				});
									$this.touchSwipeLeft(function(){
						$this.jcarousel('next');
						}
					);
					$this.touchSwipeRight(function(){
						$this.jcarousel('prev');
						}
					);
					
				return ;
			});	
			
		})('#sj_twitter_slider_17936472961583742627');
	});
//]]>	
</script>		</div>
	</div>
		<div class="clearboth"></div>
	</div>
	<div id="footer">		<div class="moduletable">
						

<div class="custom"  >
	<p>Copyright  - <strong>© 2005/2019 Tribuna Economica</strong> - Designed by <a href="http://www.manuelepollina.com/">mpgraphic</a><br /> <span style="font-size: 10px;">Sito ottimizzato per: Google Chrome, Safari e ultime versioni di Explorer</span></p></div>
		</div>
	</div>
	<div class="clearboth"></div>
</div>




<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21708983-1']);
  _gaq.push(['_setDomainName', '.etribuna.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();


jQuery(document).ready(function($) {
  // Code using $ as usual goes here.

window.setInterval(function() {
if (jQuery('#main > div.blog.home_aas > div.items-leading > div:visible').length > 2) jQuery('#main > div.blog.home_aas > div.items-leading > div:visible').first().slideUp(1000);
else jQuery('#main > div.blog.home_aas > div.items-leading > div').show();
}, 5000);
  
	jQuery('#main > table.blog > tbody > tr:first-child > td').css({
			height: '280px',
			overflow: 'hidden',
			display: 'block',
			marginBottom: '10px',
			borderBottom: '1px solid #37499B',
			paddingBottom: '10px'
		});
	function mydummyticker(pos, num) {
		jQuery('#main > table.blog > tbody > tr:first-child > td > div:visible').first().hide('blind', 2000);
		
		jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt('+(pos+1)+')').first().show('blind', 2000);
		if ((num - pos) > 2) {
			window.setTimeout(function(){mydummyticker((pos+1), num);}, 5000);
		} else {
			jQuery('#main > table.blog > tbody > tr:first-child > td > div:hidden').show();
			jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt(1)').hide();
			window.setTimeout(function(){mydummyticker(0, num);}, 5000);
		}
	}
	jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt(1)').hide();
	window.setTimeout(function(){mydummyticker(0,8);}, 5000);
	
	
	/* tab ricreati con jquery, per poter sfruttare la cache dei moduli di joomla */
	jQuery('<div id="tribuna_tabs"><div class="header"></div><div class="content_wrapper"></div></div>').insertBefore(jQuery('.moduletable.tabme').first());
	var tabcounter = 1;
	jQuery('.moduletable.tabme').each(function() {
		var tabtitle = jQuery('h3', this).text();
		if (tabtitle == '') tabttle = 'TAB'+tabcounter;
		jQuery('h3', this).remove();
		jQuery('<a href="#tribuna_tabs" data-tab="tab'+tabcounter+'">'+tabtitle+'</a>').appendTo('#tribuna_tabs .header');
		jQuery(this).addClass('tab'+tabcounter).appendTo('#tribuna_tabs .content_wrapper');
		tabcounter++;
	});
	// mostro ilprimo
	jQuery('#tribuna_tabs .header > *:first-child').addClass('selected');
	jQuery('#tribuna_tabs .content_wrapper > *:first-child').addClass('selected');
	// gli eventi permostrare e nascondere i tab
	jQuery('#tribuna_tabs .header a').click(function(e) {
		e.preventDefault();
		var whattab = jQuery(this).attr('data-tab');
		jQuery('#tribuna_tabs .selected').removeClass('selected');
		jQuery(this).addClass('selected');
		jQuery('#tribuna_tabs .content_wrapper .'+whattab).addClass('selected');
	});
});
/*
jQuery('#main > table.blog > tbody > tr:first-child > td').css({
		display: 'block'
	});

jQuery('#main > table.blog > tbody > tr:first-child > td').animate({
    marginTop: '-760px',
  }, 40000, function() {
    // Animation complete.
  });
*/
</script>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=etribuna"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=etribuna" alt="Utenti connessi" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->

<script>
jQuery(function() {

	jQuery('#mobmenu .icon').click(function(e) {
		e.preventDefault();
		e.stopPropagation();
		jQuery('#mobmenu .moduletable').toggleClass('opened');
	});
	
	
	jQuery('body').on('click', '#mobmenu', function(e) {
		e.stopPropagation();
	});
	
	
	jQuery('body').on('click', function() {
		jQuery('#mobmenu .moduletable').removeClass('opened');
	});
	
	jQuery('#mobmenu > .moduletable > ul.menu > li').filter(function() {
		return jQuery('ul', this).length > 0; 
		// solo le voci che hanno sottomenu 
		}).children('a').click(function(e) {
			e.preventDefault(); 
			e.stopPropagation(); 
			jQuery(this).parent().toggleClass('opened'); 
	});

});

</script>

</body>

</html>