
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
<script src="https://code.jquery.com/jquery-3.3.1.js" integrity="sha256-2Kok7MbOyxpgUVvAk/HJ2jigOSYS2auK4Pfzbm7uH60="crossorigin="anonymous"></script>
<script
			  src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"
			  integrity="sha256-T0Vest3yCU7pafRw9r+settMBX6JkKN06dqBnpQ8d30="
			  crossorigin="anonymous"></script>
<base href="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/35300-dl-semplificazioni-le-misure-per-le-imprese-procedure-piu-veloci-per-banda-ultralarga-digitalizzazione-pa-green-economy-e-reti-energetiche.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Dl Semplificazioni: le misure per le imprese. Procedure più veloci per banda ultralarga, digitalizzazione PA, green economy e reti energetiche" />
	<meta name="author" content="Redazione Tribuna Economica" />
	<meta name="description" content="Dl Semplificazioni: le misure per le imprese. Procedure più veloci per banda ultralarga, digitalizzazione PA, green economy e reti energetiche" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Dl Semplificazioni: le misure per le imprese. Procedure più veloci per banda ultralarga, digitalizzazione PA, green economy e reti energetiche</title>
	<link href="/eportale/templates/etribuna/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.etribuna.com/eportale/it/component/search/?Itemid=231&amp;catid=35300&amp;id=35300&amp;format=opensearch" rel="search" title="Vai L'edizione online di Tribuna Economica - giornale di economia e finanza" type="application/opensearchdescription+xml" />
	<link href="https://www.etribuna.com/eportale/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/eportale/media/mod_languages/css/template.css?4ad58589399ed50a023958bfc39050cf" rel="stylesheet" type="text/css" />
	<link href="/eportale/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/eportale/modules/mod_sj_twitter_slider/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://www.etribuna.com/eportale/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.etribuna.com/eportale/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search28 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"27fd62ac72596c128f0829c00baea681","system.paths":{"root":"\/eportale","base":"\/eportale"}}</script>
	<script src="/eportale/media/jui/js/jquery.min.js?4ad58589399ed50a023958bfc39050cf" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-noconflict.js?4ad58589399ed50a023958bfc39050cf" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-migrate.min.js?4ad58589399ed50a023958bfc39050cf" type="text/javascript"></script>
	<script src="/eportale/media/system/js/caption.js?4ad58589399ed50a023958bfc39050cf" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-core.js?4ad58589399ed50a023958bfc39050cf" type="text/javascript"></script>
	<script src="/eportale/media/system/js/core.js?4ad58589399ed50a023958bfc39050cf" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-more.js?4ad58589399ed50a023958bfc39050cf" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/eportale/media/system/js/html5fallback.js?4ad58589399ed50a023958bfc39050cf" type="text/javascript"></script><![endif]-->
	<script src="/eportale/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_djimageslider/assets/js/slider.js?v=4.0.0" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jcarousel.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jquery.cj-swipe.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_continuous_rss_scrolling/mod_continuous_rss_scrolling.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:site_name" content="L'edizione online di Tribuna Economica - giornale di economia e finanza"/>
	<meta property="og:title" content="Dl Semplificazioni: le misure per le imprese. Procedure più veloci per banda ultralarga, digitalizzazione PA, green economy e reti energetiche"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/35300-dl-semplificazioni-le-misure-per-le-imprese-procedure-piu-veloci-per-banda-ultralarga-digitalizzazione-pa-green-economy-e-reti-energetiche"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>
	<script type="text/javascript">jQuery.noConflict();</script>
	<meta property='og:url' content='https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/35300-dl-semplificazioni-le-misure-per-le-imprese-procedure-piu-veloci-per-banda-ultralarga-digitalizzazione-pa-green-economy-e-reti-energetiche.html'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Dl Semplificazioni: le misure per le imprese. Procedure più veloci per banda ultralarga, digitalizzazione PA, green economy e reti energetiche'>
	<meta property='og:description' content='È stato pubblicato in Gazzetta ufficiale il Decreto Semplificazioni, approvato dal Consiglio dei Ministri, che introduce un quadro di misure organiche volte a facilitare la ripresa economia del Paese dopo l&#39;emergenza Covid.
...'>

<link rel="stylesheet" href="https://www.etribuna.com/eportale/media/jui/css/bootstrap.min.css" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:image" content="/eportale/TE_IMAGE_share.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/template.css?v2" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/responsive.css" type="text/css" />
<style type="text/css">
#contlogo{width:960px; height:147px; background:#fff url(/eportale/templates/etribuna/testata_portale.jpg) no-repeat; padding:0 0 0 0; }
#layoutgrid {display:table; width:120px; height:120px; }
#layoutgrid td {padding:0 0 0 630px;}
</style>
	</head>

<body><!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center;position:fixed;z-index:10000;left: 0;right: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border:0px solid #eeeeee; border-radius:5px"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p><span style="font-size: 12.16px;">La presente informativa è resa, anche ai sensi dell’art. 13 del D. Lgs. 196/2003 “Codice in materia di protezione dei dati personali” (“Codice Privacy”) <br /></span><span style="font-size: 12.16px;">e degli artt. 13 e 14 del Regolamento (UE) 2016/679 (“GDPR”), a coloro che si collegano alla presente edizione online del giornale Tribuna Economica di proprietà di AFC Editore Soc. Coop. </span></p>
<p><a href="https://www.etribuna.com/eportale/it/32411">Leggi di più</a></p></div><div class="cadre_bouton "><div class=" col-md-12 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-inverse  popup-modal-dismiss">Chiudi</button></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}if(!acceptCookie) { ;for(var i=0; i<ca.length; i++) {var c1 = ca[i];document.cookie= c1+'; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
<div id="skin">
<div class="bannergroup">

	<div class="banneritem">
										<style>body {background-image: url('https://www.etribuna.com/eportale/images/bgmax/show1/eTribuna_1536x1158_200kb_B2B_Pasticcera.jpg') !important;</style>
<style>.mt-header-banner {position: absolute; top: 0; left: 0; height: 108px; width: 100vw;}
@media (max-width: 1024px) { .mt-header-banner {display:none;}}</style>

<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/trackimpj/N4199.2642802AFCEDITORESOCIETCO/B24370239.276715474;dc_trk_aid=470824916;dc_trk_cid=134091023;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIPT><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/460327/46841517/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/460327/46841516/skeleton.gif" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT>
<a href="https://ad.doubleclick.net/ddm/trackclk/N4199.2642802AFCEDITORESOCIETCO/B24370239.276715474;dc_trk_aid=470824916;dc_trk_cid=134091023;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" style="position: fixed; top: 0; left: 0; height: 100vh; width: calc( ( 100vw - 960px ) / 2 );"></a>
<a href="https://ad.doubleclick.net/ddm/trackclk/N4199.2642802AFCEDITORESOCIETCO/B24370239.276715474;dc_trk_aid=470824916;dc_trk_cid=134091023;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" style="position: fixed; top: 0; right: 0; height: 100vh; width: calc( ( 100vw - 960px ) / 2 );"></a>
<a href="https://ad.doubleclick.net/ddm/trackclk/N4199.2642802AFCEDITORESOCIETCO/B24370239.276715474;dc_trk_aid=470824916;dc_trk_cid=134091023;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" class="mt-header-banner"></a>	
				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<style>body {background-image: url('https://www.etribuna.com/eportale/images/bgmax/show1/eTribuna_1536x1158_200kb_B2C_Tostapane.jpg') !important;</style>
<style>.mt-header-banner {position: absolute; top: 0; left: 0; height: 108px; width: 100vw;}
@media (max-width: 1024px) { .mt-header-banner {display:none;}}</style>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/trackimpj/N4199.2642802AFCEDITORESOCIETCO/B24370239.276761535;dc_trk_aid=470825747;dc_trk_cid=134091023;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIPT><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/460327/46841523/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/460327/46841522/skeleton.gif" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT>
<a href="https://ad.doubleclick.net/ddm/trackclk/N4199.2642802AFCEDITORESOCIETCO/B24370239.276761535;dc_trk_aid=470825747;dc_trk_cid=134091023;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" style="position: fixed; top: 0; left: 0; height: 100vh; width: calc( ( 100vw - 960px ) / 2 );"></a>
<a href="https://ad.doubleclick.net/ddm/trackclk/N4199.2642802AFCEDITORESOCIETCO/B24370239.276761535;dc_trk_aid=470825747;dc_trk_cid=134091023;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" style="position: fixed; top: 0; right: 0; height: 100vh; width: calc( ( 100vw - 960px ) / 2 );"></a>
<a href="https://ad.doubleclick.net/ddm/trackclk/N4199.2642802AFCEDITORESOCIETCO/B24370239.276761535;dc_trk_aid=470825747;dc_trk_cid=134091023;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" class="mt-header-banner"></a>	
				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<style>body {background-image: url('https://www.etribuna.com/eportale/images/bgmax/show1/eTribuna_1536x1158_200kb_B2B_Progettista.jpg') !important;</style>
<style>.mt-header-banner {position: absolute; top: 0; left: 0; height: 108px; width: 100vw;}
@media (max-width: 1024px) { .mt-header-banner {display:none;}}</style>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/trackimpj/N4199.2642802AFCEDITORESOCIETCO/B24370239.276715480;dc_trk_aid=470923566;dc_trk_cid=134091023;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIPT><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/460327/46841519/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/460327/46841518/skeleton.gif" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT>
<a href="https://ad.doubleclick.net/ddm/trackclk/N4199.2642802AFCEDITORESOCIETCO/B24370239.276715480;dc_trk_aid=470923566;dc_trk_cid=134091023;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" style="position: fixed; top: 0; left: 0; height: 100vh; width: calc( ( 100vw - 960px ) / 2 );"></a>
<a href="https://ad.doubleclick.net/ddm/trackclk/N4199.2642802AFCEDITORESOCIETCO/B24370239.276715480;dc_trk_aid=470923566;dc_trk_cid=134091023;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" style="position: fixed; top: 0; right: 0; height: 100vh; width: calc( ( 100vw - 960px ) / 2 );"></a>
<a href="https://ad.doubleclick.net/ddm/trackclk/N4199.2642802AFCEDITORESOCIETCO/B24370239.276715480;dc_trk_aid=470923566;dc_trk_cid=134091023;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" class="mt-header-banner"></a>	
				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<style>body {background-image: url('https://www.etribuna.com/eportale/images/bgmax/show1/eTribuna_1536x1158_200kb_B2C_Forno.jpg') !important;</style>
<style>.mt-header-banner {position: absolute; top: 0; left: 0; height: 108px; width: 100vw;}
@media (max-width: 1024px) { .mt-header-banner {display:none;}}</style>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/trackimpj/N4199.2642802AFCEDITORESOCIETCO/B24370239.276715483;dc_trk_aid=470826227;dc_trk_cid=134091023;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIPT><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/460327/46841521/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/460327/46841520/skeleton.gif" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT>
<a href="https://ad.doubleclick.net/ddm/trackclk/N4199.2642802AFCEDITORESOCIETCO/B24370239.276715483;dc_trk_aid=470826227;dc_trk_cid=134091023;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" style="position: fixed; top: 0; left: 0; height: 100vh; width: calc( ( 100vw - 960px ) / 2 );"></a>
<a href="https://ad.doubleclick.net/ddm/trackclk/N4199.2642802AFCEDITORESOCIETCO/B24370239.276715483;dc_trk_aid=470826227;dc_trk_cid=134091023;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" style="position: fixed; top: 0; right: 0; height: 100vh; width: calc( ( 100vw - 960px ) / 2 );"></a>
<a href="https://ad.doubleclick.net/ddm/trackclk/N4199.2642802AFCEDITORESOCIETCO/B24370239.276715483;dc_trk_aid=470826227;dc_trk_cid=134091023;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" class="mt-header-banner"></a>	
				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<style>body {background-image: url('https://www.etribuna.com/eportale/images/bgmax/Skin_Tribuna_econ_export.jpg') !important;</style>

<style>.mt-header-banner {position: absolute; top: 0; left: 0; height: 108px; width: 100vw;}
@media (max-width: 1024px) { .mt-header-banner {display:none;}}</style>



<a href="https://www.simest.it/landing-page/contributo-export" style="position: fixed; top: 0; left: 0; height: 100vh; width: calc( ( 100vw - 960px ) / 2 );"></a>
<a href="https://www.simest.it/landing-page/contributo-export" style="position: fixed; top: 0; right: 0; height: 100vh; width: calc( ( 100vw - 960px ) / 2 );"></a>
<a href="https://www.simest.it/landing-page/contributo-export" class="mt-header-banner"></a>					<div class="clr"></div>
	</div>

</div>

</div>



<div id="container">
	<div id="header">
		<div id="upper">
       		<div id="mobmenu">
            	<div class="icon"><img src="https://www.etribuna.com/eportale/templates/etribuna/images/icon_menu.png"></div>
                		<div class="moduletable">
						<ul class="nav menu menu mod-list">
<li class="item-298"><a href="/eportale/it/home-2" >Home</a></li><li class="item-352"><a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" >Edicola</a></li><li class="item-315"><a href="/eportale/it/tutte-le-notizie-m" >Tutte le Notizie</a></li><li class="item-302"><a href="http://www.etribuna.com/aas/it/" >Area Agenzia Stampa</a></li><li class="item-311"><a href="/eportale/it/area-ministeri-esteri-m" >Area Ministeri Esteri</a></li><li class="item-319"><a href="/eportale/it/giornale-internazionale-m" >Giornale internazionale</a></li><li class="item-309"><a href="/eportale/it/editore-e-contenuti-m" >Editore</a></li><li class="item-304"><a href="/eportale/it/contatti-sp-m" >Contatti</a></li><li class="item-364"><a href="/eportale/it/tribuna-economica-un-marchio-protetto" >Tribuna Economica, un marchio protetto</a></li><li class="item-323"><a href="http://www.etribuna.com/eportale/en/home-en" >English version</a></li><li class="item-362"><a href="http://www.etribuna.com/aas/it/focus-paesi.html" target="_blank" rel="noopener noreferrer">Focus Paesi - Archivio</a></li><li class="item-306"><a href="/eportale/it/lavora-con-noi-it-m" >Lavora con noi</a></li><li class="item-313"><a href="/eportale/it/archivio-notizie-m" >Archivio Notizie</a></li></ul>
		</div>
	
 			</div>
			<div id="topmenu">		<div class="moduletable_menu">
						<ul class="nav menu mod-list">
<li class="item-224 default current active"><a href="/eportale/it/" >Home</a></li><li class="item-84"><a href="/eportale/it/editore-e-contenuti-mainmenu-84" >Editore</a></li><li class="item-120"><a href="/eportale/it/lavora-con-noi-it" >Lavora con noi</a></li><li class="item-119"><a href="/eportale/it/pubblicita" >Pubblicità</a></li><li class="item-121"><a href="/eportale/it/contatti-sp-754673819" >Contatti</a></li></ul>
		</div>
	</div>
			<div id="social">
				<div id="curdate">Mercoledì, 22 Luglio 2020 09:44</div>
						<div class="moduletable blocco pulsantisocial">
						

<div class="custom blocco pulsantisocial"  >
	<p><a href="http://www.facebook.com/TribunaEconomica?fref=ts" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/facebook.png" alt="" width="20" height="20" /></a> <a href="http://twitter.com/TribunaEconomic" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/altra.png" alt="" width="20" height="20" /></a> <a href="http://www.linkedin.com/pub/tribuna-economica/26/2b/a54" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/linkedin.png" alt="" width="20" height="20" /></a><span style="font-size: 12.16px; line-height: 15.808px;"> </span></p></div>
		</div>
	
			</div>
			<div class="clearboth"></div>
		</div>
		<div id="contlogo">
                <table id="layoutgrid">
                <tr>
                <td>
                        <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="https://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10,0,0,0" width="120" height="120" id="mondo_portale" align="middle">
                                <param name="movie" value="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" />
                                <param name="allowScriptAccess" value="sameDomain" />
                                <param name="allowFullScreen" value="false" />
                            <PARAM NAME="wmode" VALUE="transparent"/>
                                <param name="movie" value="/eportale/mondo_portale.swf" />
                            <param name="quality" value="high" />
                            <param name="bgcolor" value="#ffffff" />
                                <!--[if !IE]>-->
                                <object type="application/x-shockwave-flash" data="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" width="120" height="120">
                                        <param name="movie" value="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" />
                                        <param name="allowScriptAccess" value="sameDomain" />
                                        <param name="allowFullScreen" value="false" />
                                    <PARAM NAME="wmode" VALUE="transparent"/>
                                        <param name="movie" value="/eportale/mondo_portale.swf" />
                                    <param name="quality" value="high" />
                                    <param name="bgcolor" value="#ffffff" />   
                                    <embed src="/eportale/mondo_portale.swf" quality="high" bgcolor="#ffffff" width="120" height="120" name="mondo_portale" allowScriptAccess="sameDomain" allowFullScreen="false" type="application/x-shockwave-flash" pluginspage="http://www.adobe.com/go/getflashplayer" />
                                                        <!--<![endif]-->
                                        <!--[if !IE]>-->
                                        </object>
                                        <!--<![endif]-->
                                </object>
                            </td>
                        </tr>
                        </table>


		</div>
		<div class="clearboth"></div>
	</div>
	<div id="menu"><div class="menu-container">		<div class="moduletable">
						<ul class="nav menu mod-list">
<li class="item-122 current active"><a href="/eportale/it/" >HOME</a></li><li class="item-292"><a href="/eportale/it/26952-tribuna-economica-edicola" >EDICOLA</a></li><li class="item-89"><a href="/aas/it/" >AREA AGENZIA STAMPA</a></li><li class="item-118"><a href="/eportale/it/area-ministeri-esteri" >AREA MINISTERI ESTERI</a></li></ul>
		</div>
	</div></div>
	<div class="clearboth"></div>
	<div id="content">
		<div id="left">		<div class="moduletable tutti_articoli">
						<ul class="nav menu mod-list">
<li class="item-110"><a href="/eportale/it/tutti-gli-articoli-del-portale" ><img src="/eportale/images/stories/pulsante_tutti_gli_articoli.png" alt="Tutti gli articoli del portale" /><span class="image-title">Tutti gli articoli del portale</span></a></li></ul>
		</div>
			<div class="moduletable tutti_articoli">
						<ul class="nav menu mod-list">
<li class="item-113"><a href="/eportale/it/tutti-gli-articoli-archiviati-sp-942424177" ><img src="/eportale/images/stories/eportale_archivio_notizie.png" alt="Tutti gli articoli archiviati" /><span class="image-title">Tutti gli articoli archiviati</span></a></li></ul>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/31908-tribuna-economica-un-marchio-protetto"><img src="data:image/jpeg;base64,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" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/18443.html"><img src="data:image/jpeg;base64,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" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a style="font-size: 12.16px;" href="/eportale/../aas/it/focus-paesi.html"><img src="/eportale/images/ARCHIVIO.jpg" width="177" height="91" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/24010"><img src="/eportale/images/banner_FRANCIA.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/33043-prossimo-rapporto-paese-repubblica-ceca-2"><img src="/eportale/images/banner_rep_ceca_ita.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a title="Polonia" href="/eportale/it/33518-prossimo-rapporto-paese-polonia-2"><img src="/eportale/images/banner_paesi_polonia.jpg" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/33248-prossimo-rapporto-paese-croazia-2"><img src="/eportale/images/banner_paesi_CROZIA.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.ccir.it/ccir/rapporto-russia/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/banner_ASSOCAMERE01.jpg" alt="CCIR" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.mglobale.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/promos_italia2020.jpg" alt="" /></a></p></div>
		</div>
	</div>
		<div id="main">
					<div class="moduletable bannerespo">
						

<div class="custom bannerespo"  >
	<p><a href="/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/banner_Belgio_Malesia2020.jpg" /></a></p></div>
		</div>
			<div class="moduletable bannernormal">
						

<div class="custom bannernormal"  >
	<p><a href="/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/banner_Belgio_Malesia2020.jpg" /></a></p></div>
		</div>
			<div class="moduletable">
						<div class="moduletable_rss_scroll">
  <div style="text-align:left;vertical-align:middle;text-decoration: none;overflow: hidden; position: relative; margin-left: 1px; height: 20px;" id="crs_Holder"><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/interviste/70328-non-%C3%A8-sufficiente-usare-strumenti-obsoleti-per-una-crisi-senza-precedentii-intervista-a-enrico-letta%2C-ex-presidente-del-consiglio.html'>Non è sufficiente usare strumenti obsoleti per una crisi senza precedentii. Intervista a  Enrico Letta, ex Presidente del Consiglio</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/70327-sottosegretario-scalfarotto-incontra-l-omologa-spagnola-mendez-bertolo-per-discutere-di-attualit%C3%A0-internazionale.html'>Sottosegretario Scalfarotto incontra l'omologa spagnola Mendez Bertolo per discutere di attualità internazionale</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/70326-seoul-giornata-accademica-virtuale-su-formazione-superiore-italiana.html'>Seoul: giornata accademica virtuale su formazione superiore italiana</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/70325-al-via-la-prima-campagna-di-equity-crowdfunding-di-cinebooking-com.html'>Al via la prima campagna di equity crowdfunding di Cinebooking.com</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/70324-sigarette-elettroniche-un-giro-d-affati-da-oltre%20un-milione-di-consumatori.html'>Sigarette elettroniche: un giro d'affati  da oltre un milione di consumatori</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/turismo-m/70323-intesa-sanpaolo-al-fianco-di-federturismo,-confindustria-alberghi-e-federterme-per-il-rilancio-del-settore-turistico.html'>Intesa SanPaolo al fianco di Federturismo, Confindustria Alberghi e Federterme per il rilancio del settore turistico</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/inglesefrancese-m/70322-new-luxembourg-law-on-professional-payment-guarantees.html'>New Luxembourg Law on Professional Payment Guarantees</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/inglesefrancese-m/70321-new-arrangements-for-short-time-working-beyond-the-state-of-crisis.html'>New Arrangements for Short-time working beyond the State of Crisis</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/70320-avenia%2C-presidente-di-confindustria-digitale-%E2%80%9Csmart-working-come-modello-per-innovare-l%E2%80%99economia%E2%80%9D.html'>Avenia, presidente di Confindustria Digitale: “smart working come modello per innovare l’economia”</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/70319-ferpi-comunicazione-e-sistema-fieristico-asset-strategici-dell%E2%80%99azione-del-governo-nel-rilancio-del-sistema-paese.html'>Ferpi: comunicazione e sistema fieristico asset strategici dell’azione del Governo nel rilancio del sistema-Paese</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/70318-forum-banca,-evento-di-ikn-italy,-fruibile-in-doppio-formato,-dal-vivo-o-virtuale.html'>Forum Banca, evento di IKN Italy, fruibile in doppio formato, dal vivo o virtuale</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/70317-accenture-e-microsoft-insieme-per-la-piattaforma-digitale-della-milano-digital-fashion-week.html'>Accenture e Microsoft insieme per la piattaforma digitale della Milano Digital Fashion Week</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/70316-nuovo-polo-made-in-italy-gruppo-di-illuminazione-penta-incorpora-castaldi.html'>Nuovo polo Made in Italy: Gruppo di illuminazione Penta incorpora Castaldi</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/motori-m/70315-automotive,-tutti-i-paesi-europei-i-calo-analisi-dei-maggiori-mercati.html'>Automotive, tutti i paesi europei i calo. Analisi dei maggiori mercati</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/motori-m/70314-automotive,-tutti-i-paesi-europei-i-calo-analisi-del-mercato-italiano.html'>Automotive, tutti i paesi europei i calo. Analisi del mercato italiano</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/70313-agipro-transazioni-anomale-durante-il-lockdown.html'>Agipro: &quot;Transazioni anomale durante il lockdown&quot;</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/interviste/70312-belgio%2C-il-%E2%80%9Claboratorio-d%E2%80%99europa%E2%80%9D-intervista-a-elena-basile%2C-ambasciatrice-d%E2%80%99italia-a-bruxelles.html'>Belgio, il “laboratorio d’Europa” intervista a Elena Basile, Ambasciatrice d’Italia a Bruxelles</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/banche-e-credito-m/70311-ecobonus-e-sismabonus-intesa-sanpaolo-pronta-ad-acquistare-i-crediti-di-imposta-cedibili.html'>Ecobonus e sismabonus: Intesa Sanpaolo pronta ad acquistare i crediti di imposta cedibili</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/70310-pubblicit%C3%A0%2C-anche-a-maggio-crollano-gli-investimenti%2C-41%2C1.html'>Pubblicità, anche a maggio crollano gli investimenti, -41,1%</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/70309-gestione-del-credito-gas-power,-dodicesima-edizione-del-convegno-firmato-ikn.html'>Gestione del Credito Gas &amp; Power, dodicesima edizione del convegno firmato IKN</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-locali-m/70308-%E2%80%9Clazio-contemporaneo%E2%80%9D-nuovo-bando-regionale-per-sostenere-i-giovani-artisti.html'>“Lazio Contemporaneo” nuovo bando regionale per sostenere i giovani artisti</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/motori-m/70307-anteprima-mondiale-per-il-crossover-coup%C3%A9-100-elettrico-e-il-nuovo-logo-di-nissan.html'>Anteprima mondiale per il crossover coupé 100% elettrico e il nuovo logo di Nissan</a></div></div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
crs_createscroll();
</script>
		</div>
	
			<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Dl Semplificazioni: le misure per le imprese. Procedure più veloci per banda ultralarga, digitalizzazione PA, green economy e reti energetiche			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-07-22T08:50:28+02:00" itemprop="datePublished">
					Pubblicato: 22 Luglio 2020				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
						<div itemprop="articleBody">
		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 120px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=it_IT&href=https%3A%2F%2Fwww.etribuna.com%2Feportale%2Fit%2F2014-03-20-23-48-00%2F35300-dl-semplificazioni-le-misure-per-le-imprese-procedure-piu-veloci-per-banda-ultralarga-digitalizzazione-pa-green-economy-e-reti-energetiche&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;colorscheme=dark&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 120px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/35300-dl-semplificazioni-le-misure-per-le-imprese-procedure-piu-veloci-per-banda-ultralarga-digitalizzazione-pa-green-economy-e-reti-energetiche" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 50px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 95px !important; height: 20px; float: left; margin-left: 10px; border: none;"><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="IN/share" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/35300-dl-semplificazioni-le-misure-per-le-imprese-procedure-piu-veloci-per-banda-ultralarga-digitalizzazione-pa-green-economy-e-reti-energetiche" data-counter="right"></script></div></div><div style="clear:both;"></div><p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: .1pt;">È stato pubblicato in Gazzetta ufficiale il<span class="apple-converted-space"> </span><strong style="box-sizing: border-box;"><span style="font-weight: normal;">Decreto Semplificazioni</span></strong>, approvato dal Consiglio dei Ministri, che introduce un quadro di misure organiche volte a facilitare la ripresa economia del Paese dopo l'emergenza Covid.</span></p>
 
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: .1pt;">Questo provvedimento, che segue i decreti Cura Italia, Liquidità e Rilancio, interviene sulle semplificazioni in materia di contratti pubblici ed edilizia, sulla velocizzazione dei procedimenti amministrativi e l’eliminazione di adempimenti burocratici, nonché sulla ridefinizione delle responsabilità relative all'abuso di ufficio e al danno erariale, che rallenta molte procedure pubbliche. Introdotte anche semplificazioni per favorire la digitalizzazione della pubblica amministrazione.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: .1pt;">Per le attività di impresa, la green economy, la tutela ambientale, la banda ultralarga e lo sviluppo delle tecnologie emergenti, il Ministro dello Sviluppo economico Stefano<span class="apple-converted-space"> </span><strong style="box-sizing: border-box;"><span style="font-weight: normal;">Patuanelli</span></strong><span class="apple-converted-space"> </span>ha previsto nel Decreto Semplificazioni un pacchetto di misure che mirano ad avviare un importante processo di sburocratizzazione del Paese, in modo da poter sostenere il sistema produttivo in questa fase di ripartenza dell'economia attraverso procedure più snelle e veloci.</span></p>
<p class="MsoNormal"><strong><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: .1pt;">Nuova Sabatini, Banda ultralarga, Digitalizzazione PA.</span></strong><strong><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: .1pt; font-weight: normal; mso-bidi-font-weight: bold;">   </span></strong><span style="font-size: 10.5pt; font-family: Arial;">Previsto l’aumento dell’importo erogato in un’unica soluzione, anziché nelle sei precedentemente previste, della “Nuova Sabatini” (contributi alle imprese per il rimborso di prestiti destinati a investimenti in beni strumentali) e la semplificazione dell’incentivo per le imprese del Mezzogiorno, con la possibilità di utilizzo dei fondi europei; </span><span style="font-size: 10.5pt; font-family: Arial;">Introdotte misure per la velocizzazione dei lavori sulle infrastrutture di rete per le comunicazioni elettroniche e la banda ultralarga, prevedendo procedure autorizzative semplificate per gli interventi di scavo, installazione e manutenzione di reti in fibra e degli impianti radioelettrici di comunicazione; </span><span style="font-size: 10.5pt; font-family: Arial;">Misure per l’innovazione, volte a semplificare e favorire le iniziative che riguardano le sperimentazioni mediante l’impiego delle tecnologie emergenti; </span><span style="font-size: 10.5pt; font-family: Arial;">Disposizioni per favorire l’utilizzo della posta elettronica certificata nei rapporti tra Amministrazione, imprese e professionisti, con l’obiettivo di agevolarne l’operatività; </span><span style="font-size: 10.5pt; font-family: Arial;">Semplificazione del sistema di monitoraggio degli investimenti pubblici e riduzione degli oneri informativi a carico delle amministrazioni pubbliche, al fine di superare l’attuale segmentazione delle banche dati; </span><span style="font-size: 10.5pt; font-family: Arial;">Procedure semplificate anche per la cancellazione dal registro delle imprese e per lo scioglimento degli enti cooperativi, al fine di assicurare che il registro stesso rappresenti fedelmente la realtà imprenditoriale operante sul territori. </span></p>
<p class="MsoNormal"><strong><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: .1pt;">Aumenti di capitale delle società quotate.</span></strong><strong><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: .1pt; font-weight: normal; mso-bidi-font-weight: bold;">   </span></strong><span style="font-size: 10.5pt; font-family: Arial;">È data la possibilità, fino al 31 aprile 2021, per le società per azioni quotate di prevedere aumenti di capitale in deroga rispetto alla disciplina del codice civile. In questi casi non si applica la cosiddetta maggioranza rafforzata del voto e la deliberazione è validamente assunta con il voto favorevole della maggioranza del capitale rappresentato in assemblea.</span></p>
<p class="MsoNormal"><strong><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: .1pt;">Green economy, tutela ambientale, reti energetiche.</span></strong><strong><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: .1pt; font-weight: normal; mso-bidi-font-weight: bold;">  </span></strong><span style="font-size: 10.5pt; font-family: Arial;">Per sostenere la green economy e la tutela dell’ambiente, il decreto introduce la razionalizzazione delle procedure di valutazione d’impatto ambientale (VIA) associate alle opere pubbliche e la razionalizzazione degli interventi nelle Zone Economiche Ambientali; </span><span style="font-size: 10.5pt; font-family: Arial;">Previste semplificazioni in materia di interventi su progetti o impianti esistenti alimentati da fonti di energia rinnovabile, anche quelli in corso di incentivazione; </span><span style="font-size: 10.5pt; font-family: Arial;">Semplificazioni delle norme per la realizzazione di punti e stazioni di ricarica per veicoli elettrici, al fine al fine di favorirne la diffusione nel territorio nazionale; </span><span style="font-size: 10.5pt; font-family: Arial;">Introdotta una nuova disciplina sui trasferimenti di energia rinnovabili dall’Italia agli altri Paesi europei, con benefici per le casse dello Stato; </span><span style="font-size: 10.5pt; font-family: Arial;">Semplificazioni anche per il rilascio delle garanzie pubbliche da parte di SACE a favore di progetti del green new deal; </span><span style="font-size: 10.5pt; font-family: Arial;">Semplificazione dei procedimenti autorizzativi delle infrastrutture della rete di distribuzione elettrica a livello nazionale e locale, nonché delle reti energetiche nazionali che riguardano nello specifico sia gli interventi sulla RTN (Rete Trasmissione Nazionale) che la rete gas già individuati nel PNIEC (in particolare il “Tyrrenium”, il collegamento elettrico tra Campania, Sicilia e Sardegna).</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> </span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> </span></p>
<p> </p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> </span></p>	</div>

	
									</div>

			
			<div class="clearboth"></div>
		</div>
		<div id="right">		<div class="moduletable ombra">
						<div class="search ombra mod_search28">
	<form action="/eportale/it/2014-03-20-23-48-00" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword28" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword28" maxlength="200"  class="inputbox search-query input-medium" type="search" size="10" placeholder="Cerca nella Home ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="231" />
	</form>
</div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a title="LANDING ENEL" href="https://www.enel.it/it/landing/scegli-tu-special3?utm_medium=display&amp;utm_source=Etribuna&amp;utm_campaign=Enel_NuovaEnergia_APS_Giugno20&amp;utm_content=SkinBanner_scegli_tu_b2c_forno&amp;ecid=display-Etribuna-Enel_NuovaEnergia_APS_Giugno20-awarness-SkinBanner_scegli_tu_b2c_forno" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/Tribuna Economica_183x82_B2C.jpg" alt="" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>Language</h3>
						<div class="mod-languages blocco">
	<div class="pretext"><p>Seleziona</p></div>

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/35300-dl-semplificazioni-le-misure-per-le-imprese-procedure-piu-veloci-per-banda-ultralarga-digitalizzazione-pa-green-economy-e-reti-energetiche.html">
												<img src="/eportale/media/mod_languages/images/it.gif" alt="Italian (IT)" title="Italian (IT)" />										</a>
			</li>
								<li>
			<a href="/eportale/en/">
												<img src="/eportale/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.studiofbc.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/studiofbc.jpg" width="189" height="87" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a style="font-size: 12.1599998474121px; line-height: 15.8079996109009px;" title="L'edicola di Tribuna Economica" href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/EDICOLA_banner.png" alt="fasi" width="183" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>ULTIME PUBBLICAZIONI </h3>
						
<div style="border: 0px !important;">
<div id="djslider-loader268" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"268","slider_type":"0","slide_size":190,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider268" class="djslider djslider-default img-vcenter" style="height: 250px; width: 180px; max-width: 180px !important;">
        <div id="slider-container268" class="slider-container">
        	<ul id="slider268" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019__Tribuna_27_05_digitale.jpg" alt="Saudi Arabia, Bahrain Czech, Republic"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Saudi Arabia, Bahrain Czech, Republic									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Belarus_germany.jpg" alt="Belarus, Germany"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Belarus, Germany									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Netherlands_Russia.jpg" alt="Netherlands, Russia"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Netherlands, Russia									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Mexico_Turkey.jpg" alt="Mexico, Turkey"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Mexico, Turkey									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Sweden_Ukraine.jpg" alt="Sweden, Ukraine"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Sweden, Ukraine									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="http://www.assocamerestero.it/default.asp?idtema=1&amp;idtemacat=1&amp;page=home" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/banner-assocamere.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>I TWEET</h3>
						
<!--Begin sj-twitter-slider-->
<div id="sj_twitter_slider_11092056061595403890" class="sj-twitter-slider">
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<!--Begin ts-wrap-->
	<div class="ts-wrap">
				<!--Begin ts-slider-wrap-->
		<div class="ts-slider-wrap slide" id="ts_slider_wap8034213091595403890301" 
			data-interval="5000" data-pause=""
			>
			<div class="ts-items">
														<div class="ts-item item active">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Lavoro">#Lavoro</a>: 263mila <a target="_blank" href="http://search.twitter.com/search?q=%23assunzioni">#assunzioni</a> previste dalle <a target="_blank" href="http://search.twitter.com/search?q=%23imprese">#imprese</a> per luglio 2020, -38,6% rispetto allo stesso periodo dell'anno… <a target="_blank" href="https://t.co/KshCeR8UMb">https://t.co/KshCeR8UMb</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1285599403068334081" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1285599403068334081" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1285599403068334081" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1285599403068334081" target="_blank" title="Tribuna Economica" >
								21 July 2020							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Simest">#Simest</a>: crescere anche all’estero con le potenziate risorse dei <a target="_blank" href="http://search.twitter.com/search?q=%23Finanziamenti">#Finanziamenti</a> agevolati <a target="_blank" href="https://t.co/zoyLN70yQs">https://t.co/zoyLN70yQs</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1285568116890767361" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1285568116890767361" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1285568116890767361" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1285568116890767361" target="_blank" title="Tribuna Economica" >
								21 July 2020							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							La c#risipandemica ha colpito l’#economia del <a target="_blank" href="http://search.twitter.com/search?q=%23Lazio">#Lazio</a> in una fase di <a target="_blank" href="http://search.twitter.com/search?q=%23ristagno">#ristagno</a> dell’attività. <a target="_blank" href="http://search.twitter.com/search?q=%23Prometeia">#Prometeia</a>/#Bankitalia <a target="_blank" href="https://t.co/B4y70jeaJp">https://t.co/B4y70jeaJp</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1285559071979065345" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1285559071979065345" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1285559071979065345" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1285559071979065345" target="_blank" title="Tribuna Economica" >
								21 July 2020							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							LEGGI GRATIS l’ultimo numero di <a target="_blank" href="http://search.twitter.com/search?q=%23TribunaEconomica">#TribunaEconomica</a> dedicato a <a target="_blank" href="http://search.twitter.com/search?q=%23Belgio">#Belgio</a> e <a target="_blank" href="http://search.twitter.com/search?q=%23Malesia">#Malesia</a>. Clicca sul link qui di seguito. Tr… <a target="_blank" href="https://t.co/kROFkMNeev">https://t.co/kROFkMNeev</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1285083505958027269" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1285083505958027269" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1285083505958027269" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1285083505958027269" target="_blank" title="Tribuna Economica" >
								20 July 2020							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Ferpi">#Ferpi</a>: <a target="_blank" href="http://search.twitter.com/search?q=%23comunicazione">#comunicazione</a> e <a target="_blank" href="http://search.twitter.com/search?q=%23sistemafieristico">#sistemafieristico</a> asset strategici dell’azione del Governo nel rilancio del sistema-Paese… <a target="_blank" href="https://t.co/31Ie8t0pm6">https://t.co/31Ie8t0pm6</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1284144317091721218" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1284144317091721218" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1284144317091721218" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1284144317091721218" target="_blank" title="Tribuna Economica" >
								17 July 2020							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Terrorismo">#Terrorismo</a> nell’#Ue: numero di <a target="_blank" href="http://search.twitter.com/search?q=%23attentati">#attentati</a>, <a target="_blank" href="http://search.twitter.com/search?q=%23vittime">#vittime</a> e <a target="_blank" href="http://search.twitter.com/search?q=%23arresti">#arresti</a> nel 2019 <a target="_blank" href="https://t.co/zqG6g2ENAZ">https://t.co/zqG6g2ENAZ</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1284131459700326401" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1284131459700326401" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1284131459700326401" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1284131459700326401" target="_blank" title="Tribuna Economica" >
								17 July 2020							</a>
						</div>
					</div>
								</div>
			
			<!--Begin ts-control-->
			<div class="ts-control">
				 				 <ul class="ts-ctr-pages">
					  						<li class="ts-ctr-page  sel" href="#ts_slider_wap8034213091595403890301" data-jslide="0">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap8034213091595403890301" data-jslide="1">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap8034213091595403890301" data-jslide="2">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap8034213091595403890301" data-jslide="3">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap8034213091595403890301" data-jslide="4">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap8034213091595403890301" data-jslide="5">
						</li>
					  				</ul>
				 			</div>
			<!--End ts-control-->
			
		</div>
		<!--End ts-slider-wrap-->
		
			</div>
	<!--End ts-wrap-->
</div>
<!--End sj-twitter-slider-->
<script type="text/javascript">
//<![CDATA[    					
	jQuery(document).ready(function($){
		;(function(element){
			var $element = $(element);
			var $_slider = $('#ts_slider_wap8034213091595403890301', $element);
				$_slider.each(function(){
				var $this = $(this), options = options = !$this.data('modal') && $.extend({}, $this.data());
				$this.jcarousel(options);
				$this.bind('jslide', function(e){
					var index = $(this).find(e.relatedTarget).index();
					$('[data-jslide]').each(function(){
						var $nav = $(this), $navData = $nav.data(), href, $target = $($nav.attr('data-target') || (href = $nav.attr('href')) && href.replace(/.*(?=#[^\s]+$)/, ''));
						if ( !$target.is($this) ) return;
						if (typeof $navData.jslide == 'number' && $navData.jslide==index){
							$nav.addClass('sel');
						} else {
							$nav.removeClass('sel');
						}
					});
				});
									$this.touchSwipeLeft(function(){
						$this.jcarousel('next');
						}
					);
					$this.touchSwipeRight(function(){
						$this.jcarousel('prev');
						}
					);
					
				return ;
			});	
			
		})('#sj_twitter_slider_11092056061595403890');
	});
//]]>	
</script>		</div>
	</div>
		<div class="clearboth"></div>
	</div>
	<div id="footer">		<div class="moduletable">
						

<div class="custom"  >
	<p>Copyright  - <strong>© 2005/2020 Tribuna Economica</strong> - Designed by <a href="http://www.manuelepollina.com/">mpgraphic</a><br /> <span style="font-size: 10px;">Sito ottimizzato per: Google Chrome, Safari e ultime versioni di Explorer</span></p></div>
		</div>
	</div>
	<div class="clearboth"></div>
</div>




<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21708983-1']);
  _gaq.push(['_setDomainName', '.etribuna.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();


jQuery(document).ready(function($) {
  // Code using $ as usual goes here.

window.setInterval(function() {
if (jQuery('#main > div.blog.home_aas > div.items-leading > div:visible').length > 2) jQuery('#main > div.blog.home_aas > div.items-leading > div:visible').first().slideUp(1000);
else jQuery('#main > div.blog.home_aas > div.items-leading > div').show();
}, 5000);
  
	jQuery('#main > table.blog > tbody > tr:first-child > td').css({
			height: '280px',
			overflow: 'hidden',
			display: 'block',
			marginBottom: '10px',
			borderBottom: '1px solid #37499B',
			paddingBottom: '10px'
		});
	function mydummyticker(pos, num) {
		jQuery('#main > table.blog > tbody > tr:first-child > td > div:visible').first().hide('blind', 2000);
		
		jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt('+(pos+1)+')').first().show('blind', 2000);
		if ((num - pos) > 2) {
			window.setTimeout(function(){mydummyticker((pos+1), num);}, 5000);
		} else {
			jQuery('#main > table.blog > tbody > tr:first-child > td > div:hidden').show();
			jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt(1)').hide();
			window.setTimeout(function(){mydummyticker(0, num);}, 5000);
		}
	}
	jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt(1)').hide();
	window.setTimeout(function(){mydummyticker(0,8);}, 5000);
	
	
	/* tab ricreati con jquery, per poter sfruttare la cache dei moduli di joomla */
	jQuery('<div id="tribuna_tabs"><div class="header"></div><div class="content_wrapper"></div></div>').insertBefore(jQuery('.moduletable.tabme').first());
	var tabcounter = 1;
	jQuery('.moduletable.tabme').each(function() {
		var tabtitle = jQuery('h3', this).text();
		if (tabtitle == '') tabttle = 'TAB'+tabcounter;
		jQuery('h3', this).remove();
		jQuery('<a href="#tribuna_tabs" data-tab="tab'+tabcounter+'">'+tabtitle+'</a>').appendTo('#tribuna_tabs .header');
		jQuery(this).addClass('tab'+tabcounter).appendTo('#tribuna_tabs .content_wrapper');
		tabcounter++;
	});
	// mostro ilprimo
	jQuery('#tribuna_tabs .header > *:first-child').addClass('selected');
	jQuery('#tribuna_tabs .content_wrapper > *:first-child').addClass('selected');
	// gli eventi permostrare e nascondere i tab
	jQuery('#tribuna_tabs .header a').click(function(e) {
		e.preventDefault();
		var whattab = jQuery(this).attr('data-tab');
		jQuery('#tribuna_tabs .selected').removeClass('selected');
		jQuery(this).addClass('selected');
		jQuery('#tribuna_tabs .content_wrapper .'+whattab).addClass('selected');
	});
});
/*
jQuery('#main > table.blog > tbody > tr:first-child > td').css({
		display: 'block'
	});

jQuery('#main > table.blog > tbody > tr:first-child > td').animate({
    marginTop: '-760px',
  }, 40000, function() {
    // Animation complete.
  });
*/
</script>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=etribuna"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=etribuna" alt="Utenti connessi" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->

<script>
jQuery(function() {

	jQuery('#mobmenu .icon').click(function(e) {
		e.preventDefault();
		e.stopPropagation();
		jQuery('#mobmenu .moduletable').toggleClass('opened');
	});
	
	
	jQuery('body').on('click', '#mobmenu', function(e) {
		e.stopPropagation();
	});
	
	
	jQuery('body').on('click', function() {
		jQuery('#mobmenu .moduletable').removeClass('opened');
	});
	
	jQuery('#mobmenu > .moduletable > ul.menu > li').filter(function() {
		return jQuery('ul', this).length > 0; 
		// solo le voci che hanno sottomenu 
		}).children('a').click(function(e) {
			e.preventDefault(); 
			e.stopPropagation(); 
			jQuery(this).parent().toggleClass('opened'); 
	});

});

</script>

</body>

</html>