
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
<script src="https://code.jquery.com/jquery-3.3.1.js" integrity="sha256-2Kok7MbOyxpgUVvAk/HJ2jigOSYS2auK4Pfzbm7uH60="crossorigin="anonymous"></script>
<script
			  src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"
			  integrity="sha256-T0Vest3yCU7pafRw9r+settMBX6JkKN06dqBnpQ8d30="
			  crossorigin="anonymous"></script>
<base href="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/35944-bankitalia-forte-peggioramento-del-quadro-congiunturale-in-abruzzo.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Bankitalia. Forte peggioramento del quadro congiunturale in Abruzzo" />
	<meta name="author" content="Redazione Tribuna Economica" />
	<meta name="description" content="Bankitalia. Forte peggioramento del quadro congiunturale in Abruzzo " />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Bankitalia. Forte peggioramento del quadro congiunturale in Abruzzo </title>
	<link href="/eportale/templates/etribuna/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.etribuna.com/eportale/it/component/search/?Itemid=231&amp;catid=35944&amp;id=35944&amp;format=opensearch" rel="search" title="Vai L'edizione online di Tribuna Economica - giornale di economia e finanza" type="application/opensearchdescription+xml" />
	<link href="https://www.etribuna.com/eportale/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/eportale/media/mod_languages/css/template.css?4ad58589399ed50a023958bfc39050cf" rel="stylesheet" type="text/css" />
	<link href="/eportale/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/eportale/modules/mod_sj_twitter_slider/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://www.etribuna.com/eportale/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.etribuna.com/eportale/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search28 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c887c323aba953e38c08ce259751217c","system.paths":{"root":"\/eportale","base":"\/eportale"}}</script>
	<script src="/eportale/media/jui/js/jquery.min.js?4ad58589399ed50a023958bfc39050cf" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-noconflict.js?4ad58589399ed50a023958bfc39050cf" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-migrate.min.js?4ad58589399ed50a023958bfc39050cf" type="text/javascript"></script>
	<script src="/eportale/media/system/js/caption.js?4ad58589399ed50a023958bfc39050cf" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-core.js?4ad58589399ed50a023958bfc39050cf" type="text/javascript"></script>
	<script src="/eportale/media/system/js/core.js?4ad58589399ed50a023958bfc39050cf" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-more.js?4ad58589399ed50a023958bfc39050cf" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/eportale/media/system/js/html5fallback.js?4ad58589399ed50a023958bfc39050cf" type="text/javascript"></script><![endif]-->
	<script src="/eportale/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_djimageslider/assets/js/slider.js?v=4.0.0" type="text/javascript"></script>
	<script src="/eportale/modules/mod_continuous_rss_scrolling/mod_continuous_rss_scrolling.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jcarousel.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jquery.cj-swipe.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:site_name" content="L'edizione online di Tribuna Economica - giornale di economia e finanza"/>
	<meta property="og:title" content="Bankitalia. Forte peggioramento del quadro congiunturale in Abruzzo "/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/35944-bankitalia-forte-peggioramento-del-quadro-congiunturale-in-abruzzo"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>
	<script type="text/javascript">jQuery.noConflict();</script>
	<meta property='og:url' content='https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/35944-bankitalia-forte-peggioramento-del-quadro-congiunturale-in-abruzzo.html'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Bankitalia. Forte peggioramento del quadro congiunturale in Abruzzo '>
	<meta property='og:description' content='La crisi globale innescata all&#39;inizio del 2020 dalla pandemia di Covid-19 ha determinato anche in Abruzzo un forte peggioramento del quadro congiunturale. Secondo le ultime previsioni elaborate dalla Svimez, nel complesso dell&#39;anno il prodotto int...'>

<link rel="stylesheet" href="https://www.etribuna.com/eportale/media/jui/css/bootstrap.min.css" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:image" content="/eportale/TE_IMAGE_share.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/template.css?v2" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/responsive.css" type="text/css" />
<style type="text/css">
#contlogo{width:960px; height:147px; background:#fff url(/eportale/templates/etribuna/testata_portale.jpg) no-repeat; padding:0 0 0 0; }
#layoutgrid {display:table; width:120px; height:120px; }
#layoutgrid td {padding:0 0 0 630px;}
</style>
	</head>

<body><!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center;position:fixed;z-index:10000;left: 0;right: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border:0px solid #eeeeee; border-radius:5px"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p><span style="font-size: 12.16px;">La presente informativa è resa, anche ai sensi dell’art. 13 del D. Lgs. 196/2003 “Codice in materia di protezione dei dati personali” (“Codice Privacy”) <br /></span><span style="font-size: 12.16px;">e degli artt. 13 e 14 del Regolamento (UE) 2016/679 (“GDPR”), a coloro che si collegano alla presente edizione online del giornale Tribuna Economica di proprietà di AFC Editore Soc. Coop. </span></p>
<p><a href="https://www.etribuna.com/eportale/it/32411">Leggi di più</a></p></div><div class="cadre_bouton "><div class=" col-md-12 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-inverse  popup-modal-dismiss">Chiudi</button></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}if(!acceptCookie) { ;for(var i=0; i<ca.length; i++) {var c1 = ca[i];document.cookie= c1+'; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
<div id="skin">
<div class="bannergroup">


</div>

</div>



<div id="container">
	<div id="header">
		<div id="upper">
       		<div id="mobmenu">
            	<div class="icon"><img src="https://www.etribuna.com/eportale/templates/etribuna/images/icon_menu.png"></div>
                		<div class="moduletable">
						<ul class="nav menu menu mod-list">
<li class="item-298"><a href="/eportale/it/home-2" >Home</a></li><li class="item-352"><a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" >Edicola</a></li><li class="item-315"><a href="/eportale/it/tutte-le-notizie-m" >Tutte le Notizie</a></li><li class="item-302"><a href="http://www.etribuna.com/aas/it/" >Area Agenzia Stampa</a></li><li class="item-311"><a href="/eportale/it/area-ministeri-esteri-m" >Area Ministeri Esteri</a></li><li class="item-319"><a href="/eportale/it/giornale-internazionale-m" >Giornale internazionale</a></li><li class="item-309"><a href="/eportale/it/editore-e-contenuti-m" >Editore</a></li><li class="item-304"><a href="/eportale/it/contatti-sp-m" >Contatti</a></li><li class="item-364"><a href="/eportale/it/tribuna-economica-un-marchio-protetto" >Tribuna Economica, un marchio protetto</a></li><li class="item-323"><a href="http://www.etribuna.com/eportale/en/home-en" >English version</a></li><li class="item-362"><a href="http://www.etribuna.com/aas/it/focus-paesi.html" target="_blank" rel="noopener noreferrer">Focus Paesi - Archivio</a></li><li class="item-306"><a href="/eportale/it/lavora-con-noi-it-m" >Lavora con noi</a></li><li class="item-313"><a href="/eportale/it/archivio-notizie-m" >Archivio Notizie</a></li></ul>
		</div>
	
 			</div>
			<div id="topmenu">		<div class="moduletable_menu">
						<ul class="nav menu mod-list">
<li class="item-224 default"><a href="/eportale/it/" >Home</a></li><li class="item-84"><a href="/eportale/it/editore-e-contenuti-mainmenu-84" >Editore</a></li><li class="item-120"><a href="/eportale/it/lavora-con-noi-it" >Lavora con noi</a></li><li class="item-119"><a href="/eportale/it/pubblicita" >Pubblicità</a></li><li class="item-121"><a href="/eportale/it/contatti-sp-754673819" >Contatti</a></li></ul>
		</div>
	</div>
			<div id="social">
				<div id="curdate">Mercoledì, 25 Novembre 2020 09:36</div>
						<div class="moduletable blocco pulsantisocial">
						

<div class="custom blocco pulsantisocial"  >
	<p><a href="http://www.facebook.com/TribunaEconomica?fref=ts" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/facebook.png" alt="" width="20" height="20" /></a> <a href="http://twitter.com/TribunaEconomic" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/altra.png" alt="" width="20" height="20" /></a> <a href="http://www.linkedin.com/pub/tribuna-economica/26/2b/a54" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/linkedin.png" alt="" width="20" height="20" /></a><span style="font-size: 12.16px; line-height: 15.808px;"> </span></p></div>
		</div>
	
			</div>
			<div class="clearboth"></div>
		</div>
		<div id="contlogo">
                <table id="layoutgrid">
                <tr>
                <td>
                        <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="https://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10,0,0,0" width="120" height="120" id="mondo_portale" align="middle">
                                <param name="movie" value="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" />
                                <param name="allowScriptAccess" value="sameDomain" />
                                <param name="allowFullScreen" value="false" />
                            <PARAM NAME="wmode" VALUE="transparent"/>
                                <param name="movie" value="/eportale/mondo_portale.swf" />
                            <param name="quality" value="high" />
                            <param name="bgcolor" value="#ffffff" />
                                <!--[if !IE]>-->
                                <object type="application/x-shockwave-flash" data="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" width="120" height="120">
                                        <param name="movie" value="https://www.etribuna.com/eportale/templates/etribuna/mondo_portale.swf" />
                                        <param name="allowScriptAccess" value="sameDomain" />
                                        <param name="allowFullScreen" value="false" />
                                    <PARAM NAME="wmode" VALUE="transparent"/>
                                        <param name="movie" value="/eportale/mondo_portale.swf" />
                                    <param name="quality" value="high" />
                                    <param name="bgcolor" value="#ffffff" />   
                                    <embed src="/eportale/mondo_portale.swf" quality="high" bgcolor="#ffffff" width="120" height="120" name="mondo_portale" allowScriptAccess="sameDomain" allowFullScreen="false" type="application/x-shockwave-flash" pluginspage="http://www.adobe.com/go/getflashplayer" />
                                                        <!--<![endif]-->
                                        <!--[if !IE]>-->
                                        </object>
                                        <!--<![endif]-->
                                </object>
                            </td>
                        </tr>
                        </table>


		</div>
		<div class="clearboth"></div>
	</div>
	<div id="menu"><div class="menu-container">		<div class="moduletable">
						<ul class="nav menu mod-list">
<li class="item-122"><a href="/eportale/it/" >HOME</a></li><li class="item-292"><a href="/eportale/it/26952-tribuna-economica-edicola" >EDICOLA</a></li><li class="item-89"><a href="/aas/it/" >AREA AGENZIA STAMPA</a></li><li class="item-118"><a href="/eportale/it/area-ministeri-esteri" >AREA MINISTERI ESTERI</a></li></ul>
		</div>
	</div></div>
	<div class="clearboth"></div>
	<div id="content">
		<div id="left">		<div class="moduletable tutti_articoli">
						<ul class="nav menu mod-list">
<li class="item-110"><a href="/eportale/it/tutti-gli-articoli-del-portale" ><img src="/eportale/images/stories/pulsante_tutti_gli_articoli.png" alt="Tutti gli articoli del portale" /><span class="image-title">Tutti gli articoli del portale</span></a></li></ul>
		</div>
			<div class="moduletable tutti_articoli">
						<ul class="nav menu mod-list">
<li class="item-113"><a href="/eportale/it/tutti-gli-articoli-archiviati-sp-942424177" ><img src="/eportale/images/stories/eportale_archivio_notizie.png" alt="Tutti gli articoli archiviati" /><span class="image-title">Tutti gli articoli archiviati</span></a></li></ul>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/31908-tribuna-economica-un-marchio-protetto"><img src="data:image/jpeg;base64,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" alt="" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>ERRATA CORRIGE</h3>
						

<div class="custom blocco"  >
	<p><a title="ERRATA CORRIGE" href="/eportale/../aas/it/70881"><strong>Numero di Tribuna Economica</strong></a><br /><a title="ERRATA CORRIGE" href="/eportale/../aas/it/70881"><strong>del 26 ottobre 2020</strong></a><br /><a title="ERRATA CORRIGE" href="/eportale/../aas/it/70881">Corea del Sud-Vietnam.</a><br /><a title="ERRATA CORRIGE" href="/eportale/../aas/it/70881">A pag. 6 nel trafiletto</a><br /><a title="ERRATA CORRIGE" href="/eportale/../aas/it/70881">“Ripristinati i viaggi d’affari</a><br /><a title="ERRATA CORRIGE" href="/eportale/../aas/it/70881">a breve termine”.</a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/18443.html"><img src="data:image/jpeg;base64,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" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/34159-prossimo-rapporto-paese-svezia-2"><img src="/eportale/images/banner_svezia_ok.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/33734-prossimo-rapporto-paese-ungheria2"><img src="/eportale/images/prossimo_ungheria.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a title="Singapore" href="/eportale/it/35887-prossimo-rapporto-paese-singapore"><img src="/eportale/images/Prossimo_rapporto_singapore.jpg" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a title="Brasile" href="/eportale/it/33964-prossimo-rapporto-paese-brasile2"><img src="/eportale/images/banner_paesi_BRASILE.jpg" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.studiofbc.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/studiofbc.jpg" width="189" height="87" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>I TWEET</h3>
						
<!--Begin sj-twitter-slider-->
<div id="sj_twitter_slider_16172584741606293395" class="sj-twitter-slider">
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<!--Begin ts-wrap-->
	<div class="ts-wrap">
				<!--Begin ts-slider-wrap-->
		<div class="ts-slider-wrap slide" id="ts_slider_wap981972961606293395301" 
			data-interval="5000" data-pause=""
			>
			<div class="ts-items">
														<div class="ts-item item active">
						<div class="ts-text">
							<a target="_blank" href="http://twitter.com/Ferpi2puntozero">@Ferpi2puntozero</a> : <a target="_blank" href="http://twitter.com/OscardiBilancio">@OscardiBilancio</a>  2020, oggi i vincitori <a target="_blank" href="https://t.co/w8iaCL43j1">https://t.co/w8iaCL43j1</a> via <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1331504546225512449" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1331504546225512449" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1331504546225512449" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1331504546225512449" target="_blank" title="Tribuna Economica" >
								25 November 2020							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							Avviato impianto pilota presso il Centro di Ricerche <a target="_blank" href="http://twitter.com/eni">@eni</a>  di <a target="_blank" href="http://search.twitter.com/search?q=%23Novara">#Novara</a> <a target="_blank" href="https://t.co/bbw2nsee69">https://t.co/bbw2nsee69</a> via <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1331259593360629760" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1331259593360629760" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1331259593360629760" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1331259593360629760" target="_blank" title="Tribuna Economica" >
								24 November 2020							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							<a target="_blank" href="http://twitter.com/CocaColaIT">@CocaColaIT</a> è sempre più <a target="_blank" href="http://search.twitter.com/search?q=%23green">#green</a>  grazie alla trigenerazione di AB <a target="_blank" href="https://t.co/Oqf6nj7jJD">https://t.co/Oqf6nj7jJD</a> via <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1331239069456719881" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1331239069456719881" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1331239069456719881" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1331239069456719881" target="_blank" title="Tribuna Economica" >
								24 November 2020							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							Allestimenti alta di gamma per <a target="_blank" href="http://twitter.com/OpelItalia">@OpelItalia</a>  Mokka. Il modello è il primo col nuovo volto del marchio… <a target="_blank" href="https://t.co/EQ4tnBidDf">https://t.co/EQ4tnBidDf</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1331223530768375809" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1331223530768375809" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1331223530768375809" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1331223530768375809" target="_blank" title="Tribuna Economica" >
								24 November 2020							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							Spagna, V Settimana della Cucina Italiana nel Mondo. Il tema: "Saperi e sapori delle terre italiane" 
<a target="_blank" href="http://twitter.com/ItalyinSPA">@ItalyinSPA</a>… <a target="_blank" href="https://t.co/al6kminCUF">https://t.co/al6kminCUF</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1331190670913056768" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1331190670913056768" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1331190670913056768" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1331190670913056768" target="_blank" title="Tribuna Economica" >
								24 November 2020							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							<a target="_blank" href="http://twitter.com/CNHIndustrial">@CNHIndustrial</a> : progetto <a target="_blank" href="http://search.twitter.com/search?q=%23EvoluzioneTerra">#EvoluzioneTerra</a>, per lo sviluppo di un’#agricoltura sostenibile e sociale in Italia… <a target="_blank" href="https://t.co/TsRAnAFs11">https://t.co/TsRAnAFs11</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1331167858475343873" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1331167858475343873" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1331167858475343873" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1331167858475343873" target="_blank" title="Tribuna Economica" >
								24 November 2020							</a>
						</div>
					</div>
								</div>
			
			<!--Begin ts-control-->
			<div class="ts-control">
				 				 <ul class="ts-ctr-pages">
					  						<li class="ts-ctr-page  sel" href="#ts_slider_wap981972961606293395301" data-jslide="0">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap981972961606293395301" data-jslide="1">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap981972961606293395301" data-jslide="2">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap981972961606293395301" data-jslide="3">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap981972961606293395301" data-jslide="4">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap981972961606293395301" data-jslide="5">
						</li>
					  				</ul>
				 			</div>
			<!--End ts-control-->
			
		</div>
		<!--End ts-slider-wrap-->
		
			</div>
	<!--End ts-wrap-->
</div>
<!--End sj-twitter-slider-->
<script type="text/javascript">
//<![CDATA[    					
	jQuery(document).ready(function($){
		;(function(element){
			var $element = $(element);
			var $_slider = $('#ts_slider_wap981972961606293395301', $element);
				$_slider.each(function(){
				var $this = $(this), options = options = !$this.data('modal') && $.extend({}, $this.data());
				$this.jcarousel(options);
				$this.bind('jslide', function(e){
					var index = $(this).find(e.relatedTarget).index();
					$('[data-jslide]').each(function(){
						var $nav = $(this), $navData = $nav.data(), href, $target = $($nav.attr('data-target') || (href = $nav.attr('href')) && href.replace(/.*(?=#[^\s]+$)/, ''));
						if ( !$target.is($this) ) return;
						if (typeof $navData.jslide == 'number' && $navData.jslide==index){
							$nav.addClass('sel');
						} else {
							$nav.removeClass('sel');
						}
					});
				});
									$this.touchSwipeLeft(function(){
						$this.jcarousel('next');
						}
					);
					$this.touchSwipeRight(function(){
						$this.jcarousel('prev');
						}
					);
					
				return ;
			});	
			
		})('#sj_twitter_slider_16172584741606293395');
	});
//]]>	
</script>		</div>
	</div>
		<div id="main">
					<div class="moduletable bannerespo">
						

<div class="custom bannerespo"  >
	<p><a href="/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/banner_centrale_edicola_SK_V2020.jpg" /></a></p></div>
		</div>
			<div class="moduletable bannernormal">
						

<div class="custom bannernormal"  >
	<p><a href="/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/banner_centrale_edicola_SK_V2020.jpg" /></a></p></div>
		</div>
			<div class="moduletable">
						<div class="moduletable_rss_scroll">
  <div style="text-align:left;vertical-align:middle;text-decoration: none;overflow: hidden; position: relative; margin-left: 1px; height: 20px;" id="crs_Holder"><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/71067-ferpi-oscar-di-bilancio-2020,-oggi-i-vincitori.html'>Ferpi: Oscar di Bilancio 2020, oggi i  vincitori</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/interviste/71066-progetti-congiunti-nei-settori-ict,-nanotecnologie,-biotecnologie-e-ambiente-intervista-a-hee-seog-kwon,-ambasciatore-della-corea-in-italia.html'>Progetti congiunti nei settori Ict, nanotecnologie, biotecnologie e ambiente. Intervista a Hee-seog Kwon, Ambasciatore della Corea in Italia</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/71065-praga,-si-celebrano-federico-fellini-e-pellegrino-artusi-nella-settimana-della-cucina-italiana-nel-mondo.html'>Praga, si celebrano Federico Fellini e Pellegrino Artusi nella Settimana della Cucina Italiana nel mondo</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/71064-la-citt%C3%A0-olandese-di-eindhoven-collega-il-mondo-con-la-pi%C3%B9-grande-opera-d-arte-d%E2%80%99illuminazione-mai-realizzata.html'>La città olandese di Eindhoven collega il mondo con la più grande opera d'arte d’illuminazione mai realizzata</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/71063-progetti-di-innovazione,-al-via-il-bando-del-meditech-2milioni-di-euro-per-il-4-0.html'>Progetti di innovazione, al via il bando del Meditech. 2milioni di euro per il 4.0</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/compagnie-aeree-m/71062-alitalia%2C-da-met%C3%A0-dicembre-riprendono-i-voli-per-brasile-e-argentina.html'>Alitalia, da metà dicembre riprendono i voli per Brasile e Argentina</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/inglesefrancese-m/71061-optimus-price-merges-with-athena,-to-create-the-most-advanced-ai-driven-solution-for-pricing.html'>Optimus Price merges with Athena, to create the most advanced AI-driven solution for pricing</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/inglesefrancese-m/71060-machine-learning-tool-developed-to-detect-fake-news-domains-when-they-register.html'>Machine learning tool developed to detect fake news domains when they register</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/motori-m/71059-andamento-del-settore-automotive-e-trend-dell%E2%80%99export-continua-la-fase-critica.html'>Andamento del settore automotive e trend dell’export. Continua la fase critica</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/71058-cnh-industrial-progetto-evoluzione-terra%2C-per-lo-sviluppo-di-un%E2%80%99agricoltura-sostenibile-e-sociale-in-italia.html'>CNH Industrial: progetto Evoluzione Terra,  per lo sviluppo di un’agricoltura sostenibile e sociale in Italia</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/71057-spagna,-v-settimana-della-cucina-italiana-nel-mondo-il-tema-saperi-e-sapori-delle-terre-italiane.html'>Spagna, V Settimana della Cucina Italiana nel Mondo. Il tema: &quot;Saperi e sapori delle terre italiane&quot;</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/motori-m/71056-allestimenti-alta-di-gamma-per-opel-mokka-il-modello-%C3%A8-il-primo-col-nuovo-volto-del-marchio.html'>Allestimenti alta di gamma per Opel Mokka. Il modello è il primo col nuovo volto del marchio</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/71055-dentons-europe-firma-il-global-compact-delle-nazioni-unite.html'>Dentons Europe firma il Global Compact delle Nazioni Unite</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/energiaambiente-m/71054-philips%2C-nuovi-obiettivi-di-sostenibilit%C3%A0-2020-2025.html'>Philips, nuovi obiettivi di sostenibilità 2020-2025</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/71053-aruba-acquisisce-la-societ%C3%A0-idroelettrica-veneta-s-p-a.html'>Aruba acquisisce la società Idroelettrica Veneta S.p.A</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/energiaambiente-m/71052-avviato-impianto-pilota-presso-il-centro-di-ricerche-eni-di-novara.html'>Avviato impianto pilota presso il Centro di Ricerche Eni di Novara</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/71051-coca-cola-%C3%A8-sempre-pi%C3%B9-green-grazie-alla-trigenerazione-di-ab.html'>Coca-Cola è sempre più green grazie alla trigenerazione di AB</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/energiaambiente-m/71050-pi%C3%B9-che-raddoppiati-i-progetti-ue-vinti-da-enea-nel-2019.html'>Più che raddoppiati i progetti Ue vinti da ENEA nel 2019</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/71048-emak,-risultati-al-30-settembre-utile-netto-consolidato-pari-a-15,8-milioni-di-euro.html'>Emak, risultati al 30 settembre: utile netto consolidato pari a 15,8 milioni di euro</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/71047-investimenti-in-r-s-su-larga-scala-essenziali-per-la-decarbonizzazione-del-trasporto-marittimo.html'>Investimenti in R&amp;S su larga scala essenziali per la decarbonizzazione del trasporto marittimo</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/71046-j-p-morgan-asset-management-lancia-un-etf-per-la-transizione-dalla-co2-in-europa.html'>J.P. Morgan Asset Management lancia un ETF per la transizione dalla Co2 in Europa</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/motori-m/71045-honda-jazz-e-ev-ottiene-il-massimo-punteggio-euro-ncap.html'>Honda Jazz e:EV ottiene il massimo punteggio Euro NCAP</a></div></div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
crs_createscroll();
</script>
		</div>
	
			<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Bankitalia. Forte peggioramento del quadro congiunturale in Abruzzo 			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-11-25T08:06:01+01:00" itemprop="datePublished">
					Pubblicato: 25 Novembre 2020				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
						<div itemprop="articleBody">
		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 120px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=it_IT&href=https%3A%2F%2Fwww.etribuna.com%2Feportale%2Fit%2F2014-03-20-23-48-00%2F35944-bankitalia-forte-peggioramento-del-quadro-congiunturale-in-abruzzo&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;colorscheme=dark&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 120px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/35944-bankitalia-forte-peggioramento-del-quadro-congiunturale-in-abruzzo" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 50px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 95px !important; height: 20px; float: left; margin-left: 10px; border: none;"><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="IN/share" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/35944-bankitalia-forte-peggioramento-del-quadro-congiunturale-in-abruzzo" data-counter="right"></script></div></div><div style="clear:both;"></div><p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">La crisi globale innescata all'inizio del 2020 dalla pandemia di Covid-19 ha determinato anche in Abruzzo un forte peggioramento del quadro congiunturale. Secondo le ultime previsioni elaborate dalla Svimez, nel complesso dell'anno il prodotto interno lordo della regione dovrebbe</span></p>
 
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> ridursi di oltre l'8 per cento, un calo in linea con quello previsto per l'intero Mezzogiorno. In presenza di forti limitazioni alle attività economiche, i livelli produttivi si sono marcatamente contratti nel primo semestre. Nei mesi estivi, in linea con le tendenze nazionali, sono emersi segnali di un significativo recupero. Rimane tuttavia elevata l'incertezza sulle prospettive a breve termine, in particolare nel settore dei servizi.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">Il sondaggio della Banca d'Italia condotto tra la fine di settembre e l'inizio di ottobre su un campione di imprese industriali abruzzesi ha mostrato un diffuso calo delle vendite nel complesso dei primi nove mesi dell'anno e un ulteriore indebolimento dell'attività di investimento. Le esportazioni si sono fortemente contratte, riflettendo soprattutto il calo delle vendite all'estero di veicoli commerciali, il principale prodotto di specializzazione della manifattura regionale. Per i prossimi mesi le aspettative degli imprenditori rimangono improntate alla cautela, anche se sono lievemente prevalse tra gli intervistati le indicazioni di un possibile consolidamento della ripresa delle vendite.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">Le ripercussioni dell'emergenza sanitaria sul terziario sono state nel complesso più marcate, per effetto della forte contrazione dei consumi e delle restrizioni alla mobilità delle persone. Nel turismo il calo senza precedenti degli arrivi e delle presenze riscontrato fino a giugno si è solo parzialmente attenuato nei due mesi successivi. Anche nel settore dei trasporti e nell'edilizia la ripresa dell'attività lavorativa osservata a partire dal mese di maggio è stata incompleta.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">Il quadro occupazionale, già debole nel 2019, è ulteriormente peggiorato con l'inizio della pandemia, con effetti più marcati per i lavoratori con contratto a termine. In particolare, tra i dipendenti nel settore privato sono diminuite le assunzioni nette tra i giovani, tipicamente inquadrati in posizioni meno stabili, e le donne, per effetto della maggiore incidenza della crisi nel settore dei servizi, dove è più rilevante la presenza femminile. Il calo del numero delle persone in cerca di occupazione si è riflesso in una diminuzione della partecipazione al mercato del lavoro e del tasso di disoccupazione. Il ricorso agli strumenti di integrazione salariale, agevolato dalle misure governative di sostegno dell'occupazione, ha raggiunto livelli mai registrati prima della pandemia; i redditi delle famiglie sono stati sostenuti anche dall'accresciuto utilizzo delle diverse misure di contrasto alla povertà.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">Nel mercato del credito, il forte incremento della domanda di fondi da parte delle imprese è stato soddisfatto anche grazie al miglioramento delle condizioni di offerta, favorito dalle garanzie pubbliche sui nuovi finanziamenti e dalle misure espansive di politica monetaria. Il credito alle piccole imprese, ancora in flessione a marzo, è tornato a crescere a ritmi sostenuti a partire dai mesi estivi; il calo dei prestiti alle grandi imprese, da ricondurre principalmente a specifiche operazioni di riduzione dell'indebitamento di alcune aziende, si è progressivamente attenuato. I finanziamenti alle famiglie hanno sensibilmente rallentato, prevalentemente a causa della brusca frenata del credito al consumo; il marcato calo delle compravendite di immobili ha determinato un indebolimento della domanda di mutui per l'acquisto di abitazioni. La qualità del credito è rimasta nel complesso stabile, anche grazie alle misure governative di sostegno al credito e all'utilizzo della flessibilità insita nelle regole sulla classificazione dei prestiti. La raccolta bancaria è stata alimentata dalla crescita dei depositi, sospinta anche dalla maggiore propensione al risparmio a scopo precauzionale. L'ammontare dei titoli detenuti a custodia presso le banche, espresso ai valori di mercato, è lievemente diminuito alla fine del primo semestre.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> </span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> </span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> </span></p>
<p> </p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> </span></p>	</div>

	
									</div>

			
			<div class="clearboth"></div>
		</div>
		<div id="right">		<div class="moduletable ombra">
						<div class="search ombra mod_search28">
	<form action="/eportale/it/2014-03-20-23-48-00" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword28" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword28" maxlength="200"  class="inputbox search-query input-medium" type="search" size="10" placeholder="Cerca nella Home ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="231" />
	</form>
</div>
		</div>
			<div class="moduletable ombra">
						<div class="bannergroup ombra">

	<div class="banneritem">
										<a href="https://ad.doubleclick.net/ddm/trackclk/N4199.2642802AFCEDITORESOCIETCO/B24978525.287333328;dc_trk_aid=480964748;dc_trk_cid=134564972;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GD"><IMG SRC="https://www.etribuna.com/eportale/images/banners/183x82_50kb.jpg"></a><SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/trackimpj/N4199.2642802AFCEDITORESOCIETCO/B24978525.287333328;dc_trk_aid=480964748;dc_trk_cid=134564972;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?"></SCRIPT>				<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable blocco">
							<h3>Language</h3>
						<div class="mod-languages blocco">
	<div class="pretext"><p>Seleziona</p></div>

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/35944-bankitalia-forte-peggioramento-del-quadro-congiunturale-in-abruzzo.html">
												<img src="/eportale/media/mod_languages/images/it.gif" alt="Italian (IT)" title="Italian (IT)" />										</a>
			</li>
								<li>
			<a href="/eportale/en/">
												<img src="/eportale/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><img src="/eportale/images/pratner-01.jpg" width="189" height="auto" /></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.assocamerestero.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/pratner-03.jpg" width="189" height="auto" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.ccir.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/pratner-04.jpg" width="189" height="auto" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.confassociazioni.eu/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/pratner-02.jpg" width="189" height="auto" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.mglobale.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/pratner-05.jpg" width="189" height="auto" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a style="font-size: 12.1599998474121px; line-height: 15.8079996109009px;" title="L'edicola di Tribuna Economica" href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/EDICOLA_banner.png" alt="fasi" width="183" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>ULTIME PUBBLICAZIONI </h3>
						
<div style="border: 0px !important;">
<div id="djslider-loader268" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"268","slider_type":"0","slide_size":190,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider268" class="djslider djslider-default img-vcenter" style="height: 250px; width: 180px; max-width: 180px !important;">
        <div id="slider-container268" class="slider-container">
        	<ul id="slider268" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020SouthKorea_Vietnam.jpg" alt="South Korea, Vietnam"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										South Korea, Vietnam									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=1" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020Israel_Mexico.jpg" alt="Israel, Mexico"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=1" target="_self" >										Israel, Mexico									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=1" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020Belgium_Malesya.jpg" alt="Belgium, Malesya"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=1" target="_self" >										Belgium, Malesya									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020Czech-Republic_Croatia.jpg" alt="Czech Republic, Croatia"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Czech Republic, Croatia									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020France_Poland.jpg" alt="France, Poland"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										France, Poland									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=2" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Brasil.jpg" alt="Brasil"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=2" target="_self" >										Brasil									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=2" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020Sweden.jpg" alt="Sweden"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=2" target="_self" >										Sweden									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicolahttps://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=2" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020Turchia.jpg" alt="Turkey"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicolahttps://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=2" target="_self" >										Turkey									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=2" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020Russia.jpg" alt="Russia"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=2" target="_self" >										Russia									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=1" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020Germany.jpg" alt="Germany"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=1" target="_self" >										Germany									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Belarus_germany.jpg" alt="Belarus, Germany"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Belarus, Germany									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Netherlands_Russia.jpg" alt="Netherlands, Russia"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Netherlands, Russia									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Mexico_Turkey.jpg" alt="Mexico, Turkey"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Mexico, Turkey									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Sweden_Ukraine.jpg" alt="Sweden, Ukraine"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Sweden, Ukraine									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>		</div>
	</div>
		<div class="clearboth"></div>
	</div>
	<div id="footer">		<div class="moduletable">
						

<div class="custom"  >
	<p>Copyright  - <strong>© 2005/2020 Tribuna Economica</strong> - Designed by <a href="http://www.manuelepollina.com/">mpgraphic</a><br /> <span style="font-size: 10px;">Sito ottimizzato per: Google Chrome, Safari e ultime versioni di Explorer</span></p></div>
		</div>
	</div>
	<div class="clearboth"></div>
</div>




<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21708983-1']);
  _gaq.push(['_setDomainName', '.etribuna.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();


jQuery(document).ready(function($) {
  // Code using $ as usual goes here.

window.setInterval(function() {
if (jQuery('#main > div.blog.home_aas > div.items-leading > div:visible').length > 2) jQuery('#main > div.blog.home_aas > div.items-leading > div:visible').first().slideUp(1000);
else jQuery('#main > div.blog.home_aas > div.items-leading > div').show();
}, 5000);
  
	jQuery('#main > table.blog > tbody > tr:first-child > td').css({
			height: '280px',
			overflow: 'hidden',
			display: 'block',
			marginBottom: '10px',
			borderBottom: '1px solid #37499B',
			paddingBottom: '10px'
		});
	function mydummyticker(pos, num) {
		jQuery('#main > table.blog > tbody > tr:first-child > td > div:visible').first().hide('blind', 2000);
		
		jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt('+(pos+1)+')').first().show('blind', 2000);
		if ((num - pos) > 2) {
			window.setTimeout(function(){mydummyticker((pos+1), num);}, 5000);
		} else {
			jQuery('#main > table.blog > tbody > tr:first-child > td > div:hidden').show();
			jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt(1)').hide();
			window.setTimeout(function(){mydummyticker(0, num);}, 5000);
		}
	}
	jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt(1)').hide();
	window.setTimeout(function(){mydummyticker(0,8);}, 5000);
	
	
	/* tab ricreati con jquery, per poter sfruttare la cache dei moduli di joomla */
	jQuery('<div id="tribuna_tabs"><div class="header"></div><div class="content_wrapper"></div></div>').insertBefore(jQuery('.moduletable.tabme').first());
	var tabcounter = 1;
	jQuery('.moduletable.tabme').each(function() {
		var tabtitle = jQuery('h3', this).text();
		if (tabtitle == '') tabttle = 'TAB'+tabcounter;
		jQuery('h3', this).remove();
		jQuery('<a href="#tribuna_tabs" data-tab="tab'+tabcounter+'">'+tabtitle+'</a>').appendTo('#tribuna_tabs .header');
		jQuery(this).addClass('tab'+tabcounter).appendTo('#tribuna_tabs .content_wrapper');
		tabcounter++;
	});
	// mostro ilprimo
	jQuery('#tribuna_tabs .header > *:first-child').addClass('selected');
	jQuery('#tribuna_tabs .content_wrapper > *:first-child').addClass('selected');
	// gli eventi permostrare e nascondere i tab
	jQuery('#tribuna_tabs .header a').click(function(e) {
		e.preventDefault();
		var whattab = jQuery(this).attr('data-tab');
		jQuery('#tribuna_tabs .selected').removeClass('selected');
		jQuery(this).addClass('selected');
		jQuery('#tribuna_tabs .content_wrapper .'+whattab).addClass('selected');
	});
});
/*
jQuery('#main > table.blog > tbody > tr:first-child > td').css({
		display: 'block'
	});

jQuery('#main > table.blog > tbody > tr:first-child > td').animate({
    marginTop: '-760px',
  }, 40000, function() {
    // Animation complete.
  });
*/
</script>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=etribuna"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=etribuna" alt="Utenti connessi" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->

<script>
jQuery(function() {

	jQuery('#mobmenu .icon').click(function(e) {
		e.preventDefault();
		e.stopPropagation();
		jQuery('#mobmenu .moduletable').toggleClass('opened');
	});
	
	
	jQuery('body').on('click', '#mobmenu', function(e) {
		e.stopPropagation();
	});
	
	
	jQuery('body').on('click', function() {
		jQuery('#mobmenu .moduletable').removeClass('opened');
	});
	
	jQuery('#mobmenu > .moduletable > ul.menu > li').filter(function() {
		return jQuery('ul', this).length > 0; 
		// solo le voci che hanno sottomenu 
		}).children('a').click(function(e) {
			e.preventDefault(); 
			e.stopPropagation(); 
			jQuery(this).parent().toggleClass('opened'); 
	});

});

</script>

</body>

</html>