
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
<script src="https://code.jquery.com/jquery-3.3.1.js" integrity="sha256-2Kok7MbOyxpgUVvAk/HJ2jigOSYS2auK4Pfzbm7uH60="crossorigin="anonymous"></script>
<script
			  src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"
			  integrity="sha256-T0Vest3yCU7pafRw9r+settMBX6JkKN06dqBnpQ8d30="
			  crossorigin="anonymous"></script>
<base href="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/37629-tv-dall-8-marzo-le-emittenti-nazionali-adotteranno-la-codifica-mpeg-4-prosegue-il-percorso-verso-la-nuova-tv-digitale.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Tv: dall’8 marzo le emittenti nazionali adotteranno la codifica MPEG-4. Prosegue il percorso verso la Nuova Tv digitale" />
	<meta name="author" content="Redazione Tribuna Economica" />
	<meta name="description" content="Tv: dall’8 marzo le emittenti nazionali adotteranno la codifica MPEG-4. Prosegue il percorso verso la Nuova Tv digitale" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Tv: dall’8 marzo le emittenti nazionali adotteranno la codifica MPEG-4. Prosegue il percorso verso la Nuova Tv digitale</title>
	<link href="/eportale/templates/etribuna/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.etribuna.com/eportale/it/component/search/?Itemid=231&amp;catid=37629&amp;id=37629&amp;format=opensearch" rel="search" title="Vai L'edizione online di Tribuna Economica - giornale di economia e finanza" type="application/opensearchdescription+xml" />
	<link href="https://www.etribuna.com/eportale/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/eportale/media/mod_languages/css/template.css?d38cf23c83cdf973ab55c1f254ef908d" rel="stylesheet" type="text/css" />
	<link href="/eportale/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/eportale/modules/mod_sj_twitter_slider/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://www.etribuna.com/eportale/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.etribuna.com/eportale/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search28 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"198affcfe2c17fef45b90db5870808b9","system.paths":{"root":"\/eportale","base":"\/eportale"}}</script>
	<script src="/eportale/media/jui/js/jquery.min.js?d38cf23c83cdf973ab55c1f254ef908d" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-noconflict.js?d38cf23c83cdf973ab55c1f254ef908d" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-migrate.min.js?d38cf23c83cdf973ab55c1f254ef908d" type="text/javascript"></script>
	<script src="/eportale/media/system/js/caption.js?d38cf23c83cdf973ab55c1f254ef908d" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-core.js?d38cf23c83cdf973ab55c1f254ef908d" type="text/javascript"></script>
	<script src="/eportale/media/system/js/core.js?d38cf23c83cdf973ab55c1f254ef908d" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-more.js?d38cf23c83cdf973ab55c1f254ef908d" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/eportale/media/system/js/html5fallback.js?d38cf23c83cdf973ab55c1f254ef908d" type="text/javascript"></script><![endif]-->
	<script src="/eportale/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_djimageslider/assets/js/slider.js?v=4.0.0" type="text/javascript"></script>
	<script src="/eportale/modules/mod_continuous_rss_scrolling/mod_continuous_rss_scrolling.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jcarousel.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jquery.cj-swipe.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:site_name" content="L'edizione online di Tribuna Economica - giornale di economia e finanza"/>
	<meta property="og:title" content="Tv: dall’8 marzo le emittenti nazionali adotteranno la codifica MPEG-4. Prosegue il percorso verso la Nuova Tv digitale"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/37629-tv-dall-8-marzo-le-emittenti-nazionali-adotteranno-la-codifica-mpeg-4-prosegue-il-percorso-verso-la-nuova-tv-digitale"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>
	<script type="text/javascript">jQuery.noConflict();</script>
	<meta property='og:url' content='https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/37629-tv-dall-8-marzo-le-emittenti-nazionali-adotteranno-la-codifica-mpeg-4-prosegue-il-percorso-verso-la-nuova-tv-digitale.html'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Tv: dall’8 marzo le emittenti nazionali adotteranno la codifica MPEG-4. Prosegue il percorso verso la Nuova Tv digitale'>
	<meta property='og:description' content='Dall’8 marzo tutti i canali televisivi delle emittenti nazionali saranno visibili in alta qualità e i cittadini dovranno risintonizzare la propria Tv o il decoder per continuare a guardare i programmi preferiti. Se, a seguito della risintonizzazio...'>

<link rel="stylesheet" href="https://www.etribuna.com/eportale/media/jui/css/bootstrap.min.css" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:image" content="/eportale/TE_IMAGE_share.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/template.css?v2" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/responsive.css" type="text/css" />
<style type="text/css">
#contlogo{width:960px; height:147px; background:#fff url(/eportale/templates/etribuna/testata_portale.jpg) no-repeat; padding:0 0 0 0; }
#layoutgrid {display:table; width:120px; height:120px; }
#layoutgrid td {padding:0 0 0 630px;}
</style>
	</head>

<body><!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center;position:fixed;z-index:10000;left: 0;right: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border:0px solid #eeeeee; border-radius:5px"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p><span style="font-size: 12.16px;">La presente informativa è resa, anche ai sensi dell’art. 13 del D. Lgs. 196/2003 “Codice in materia di protezione dei dati personali” (“Codice Privacy”) <br /></span><span style="font-size: 12.16px;">e degli artt. 13 e 14 del Regolamento (UE) 2016/679 (“GDPR”), a coloro che si collegano alla presente edizione online del giornale Tribuna Economica di proprietà di AFC Editore Soc. Coop. </span></p>
<p><a href="https://www.etribuna.com/eportale/it/32411">Leggi di più</a></p></div><div class="cadre_bouton "><div class=" col-md-12 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-inverse  popup-modal-dismiss">Chiudi</button></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}if(!acceptCookie) { ;for(var i=0; i<ca.length; i++) {var c1 = ca[i];document.cookie= c1+'; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
<div id="skin">
<div class="bannergroup">


</div>

</div>



<div id="container">
	<div id="header">
		<div id="upper">
       		<div id="mobmenu">
            	<div class="icon"><img src="https://www.etribuna.com/eportale/templates/etribuna/images/icon_menu.png"></div>
                		<div class="moduletable">
						<ul class="nav menu menu mod-list">
<li class="item-298"><a href="/eportale/it/home-2" >Home</a></li><li class="item-352"><a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" >Edicola</a></li><li class="item-315"><a href="/eportale/it/tutte-le-notizie-m" >Tutte le Notizie</a></li><li class="item-302"><a href="http://www.etribuna.com/aas/it/" >Area Agenzia Stampa</a></li><li class="item-311"><a href="/eportale/it/area-ministeri-esteri-m" >Area Ministeri Esteri</a></li><li class="item-319"><a href="/eportale/it/giornale-internazionale-m" >Giornale internazionale</a></li><li class="item-309"><a href="/eportale/it/editore-e-contenuti-m" >Editore</a></li><li class="item-304"><a href="/eportale/it/contatti-sp-m" >Contatti</a></li><li class="item-364"><a href="/eportale/it/tribuna-economica-un-marchio-protetto" >Tribuna Economica, un marchio protetto</a></li><li class="item-323"><a href="http://www.etribuna.com/eportale/en/home-en" >English version</a></li><li class="item-362"><a href="http://www.etribuna.com/aas/it/focus-paesi.html" target="_blank" rel="noopener noreferrer">Focus Paesi - Archivio</a></li><li class="item-306"><a href="/eportale/it/lavora-con-noi-it-m" >Lavora con noi</a></li><li class="item-313"><a href="/eportale/it/archivio-notizie-m" >Archivio Notizie</a></li></ul>
		</div>
	
 			</div>
			<div id="topmenu">		<div class="moduletable_menu">
						<ul class="nav menu mod-list">
<li class="item-224 default current active"><a href="/eportale/it/" >Home</a></li><li class="item-84"><a href="/eportale/it/editore-e-contenuti-mainmenu-84" >Editore</a></li><li class="item-120"><a href="/eportale/it/lavora-con-noi-it" >Lavora con noi</a></li><li class="item-119"><a href="/eportale/it/pubblicita" >Pubblicità</a></li><li class="item-121"><a href="/eportale/it/contatti-sp-754673819" >Contatti</a></li></ul>
		</div>
	</div>
			<div id="social">
				<div id="curdate">Lunedì, 07 Marzo 2022 08:24</div>
						<div class="moduletable blocco pulsantisocial">
						

<div class="custom blocco pulsantisocial"  >
	<p><a href="http://www.facebook.com/TribunaEconomica?fref=ts" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/facebook.png" alt="" width="20" height="20" /></a> <a href="http://twitter.com/TribunaEconomic" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/altra.png" alt="" width="20" height="20" /></a> <a href="http://www.linkedin.com/pub/tribuna-economica/26/2b/a54" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/linkedin.png" alt="" width="20" height="20" /></a><span style="font-size: 12.16px; line-height: 15.808px;"> </span></p></div>
		</div>
	
			</div>
			<div class="clearboth"></div>
		</div>
		<div id="contlogo">
                <table id="layoutgrid">
                <tr>
                        </tr>
                        </table>


		</div>
		<div class="clearboth"></div>
	</div>
	<div id="menu"><div class="menu-container">		<div class="moduletable">
						<ul class="nav menu mod-list">
<li class="item-122 current active"><a href="/eportale/it/" >HOME</a></li><li class="item-292"><a href="/eportale/it/26952-tribuna-economica-edicola" >EDICOLA</a></li><li class="item-89"><a href="/aas/it/" >AREA AGENZIA STAMPA</a></li><li class="item-118"><a href="/eportale/it/area-ministeri-esteri" >AREA MINISTERI ESTERI</a></li></ul>
		</div>
	</div></div>
	<div class="clearboth"></div>
	<div id="content">
		<div id="left">		<div class="moduletable">
						

<div class="custom"  >
	<p><a title="Polonia" href="https://www.youtube.com/channel/UC2lex7evXtZuR1gfwZSWbvQ"><img src="/eportale/images/252928161_10165866078605165_3582931861542772877_n.jpg" width="100%" /></a></p></div>
		</div>
			<div class="moduletable tutti_articoli">
						<ul class="nav menu mod-list">
<li class="item-110"><a href="/eportale/it/tutti-gli-articoli-del-portale" ><img src="/eportale/images/stories/pulsante_tutti_gli_articoli.png" alt="Tutti gli articoli del portale" /><span class="image-title">Tutti gli articoli del portale</span></a></li></ul>
		</div>
			<div class="moduletable tutti_articoli">
						<ul class="nav menu mod-list">
<li class="item-113"><a href="/eportale/it/tutti-gli-articoli-archiviati-sp-942424177" ><img src="/eportale/images/stories/eportale_archivio_notizie.png" alt="Tutti gli articoli archiviati" /><span class="image-title">Tutti gli articoli archiviati</span></a></li></ul>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/31908-tribuna-economica-un-marchio-protetto"><img src="data:image/jpeg;base64,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" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/18443.html"><img src="data:image/jpeg;base64,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" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/32928-prossimo-rapporto-paese-germania2"><img src="/eportale/images/M_images/banner_GERMANIA.jpg" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a title="Cina" href="/eportale/it/22615"><img src="/eportale/images/CINA.jpg" alt="" width="183" height="128" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.studiofbc.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/studiofbc.jpg" width="189" height="87" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>I TWEET</h3>
						
<!--Begin sj-twitter-slider-->
<div id="sj_twitter_slider_16245412881646637841" class="sj-twitter-slider">
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<!--Begin ts-wrap-->
	<div class="ts-wrap">
				<!--Begin ts-slider-wrap-->
		<div class="ts-slider-wrap slide" id="ts_slider_wap12827378741646637841301" 
			data-interval="5000" data-pause=""
			>
			<div class="ts-items">
														<div class="ts-item item active">
						<div class="ts-text">
							Intervista a <a target="_blank" href="http://twitter.com/PietroAlba">@PietroAlba</a> , Presidente della Camera di Commercio Italiana a <a target="_blank" href="http://search.twitter.com/search?q=%23izmir">#izmir</a>  <a target="_blank" href="https://t.co/pCfglRHtnk">https://t.co/pCfglRHtnk</a> via <a target="_blank" href="http://twitter.com/YouTube">@YouTube</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1499754201156661252" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1499754201156661252" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1499754201156661252" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1499754201156661252" target="_blank" title="Tribuna Economica" >
								4 March 2022							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23Bergamo">#Bergamo</a> : nel 2021 le <a target="_blank" href="http://search.twitter.com/search?q=%23imprese">#imprese</a> hanno recuperato la propensione a investire <a target="_blank" href="https://t.co/fS3pBQsRUD">https://t.co/fS3pBQsRUD</a> via <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1499743592952307714" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1499743592952307714" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1499743592952307714" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1499743592952307714" target="_blank" title="Tribuna Economica" >
								4 March 2022							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							Accordo <a target="_blank" href="http://twitter.com/AeroportidiRoma">@AeroportidiRoma</a>  e <a target="_blank" href="http://twitter.com/PwC_Italia">@PwC_Italia</a>  Italia su Open Innovation in ambito aeroportuale <a target="_blank" href="https://t.co/OSHnhbMkXE">https://t.co/OSHnhbMkXE</a> via <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1499704039637983236" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1499704039637983236" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1499704039637983236" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1499704039637983236" target="_blank" title="Tribuna Economica" >
								4 March 2022							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							The <a target="_blank" href="http://search.twitter.com/search?q=%23EuropeanCourt">#EuropeanCourt</a> of Auditors in solidarity with <a target="_blank" href="http://search.twitter.com/search?q=%23Ukraine">#Ukraine</a>  <a target="_blank" href="https://t.co/d93E2HSQlu">https://t.co/d93E2HSQlu</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1499661795342094337" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1499661795342094337" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1499661795342094337" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1499661795342094337" target="_blank" title="Tribuna Economica" >
								4 March 2022							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							<a target="_blank" href="http://twitter.com/mims_gov">@mims_gov</a> , nel <a target="_blank" href="http://twitter.com/Dlenergia">@Dlenergia</a> previsti anche 80ml all’#autotrasporto <a target="_blank" href="https://t.co/N7BvpK6xwT">https://t.co/N7BvpK6xwT</a>’autotrasporto.html via <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1499418213771268097" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1499418213771268097" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1499418213771268097" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1499418213771268097" target="_blank" title="Tribuna Economica" >
								3 March 2022							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							 <a target="_blank" href="http://search.twitter.com/search?q=%23BEI">#BEI</a> sostiene <a target="_blank" href="http://twitter.com/ST_World">@ST_World</a>  con un presto da 600ml <a target="_blank" href="https://t.co/gN50sCMiIM">https://t.co/gN50sCMiIM</a> via <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1499414394979196935" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1499414394979196935" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1499414394979196935" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1499414394979196935" target="_blank" title="Tribuna Economica" >
								3 March 2022							</a>
						</div>
					</div>
								</div>
			
			<!--Begin ts-control-->
			<div class="ts-control">
				 				 <ul class="ts-ctr-pages">
					  						<li class="ts-ctr-page  sel" href="#ts_slider_wap12827378741646637841301" data-jslide="0">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap12827378741646637841301" data-jslide="1">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap12827378741646637841301" data-jslide="2">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap12827378741646637841301" data-jslide="3">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap12827378741646637841301" data-jslide="4">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap12827378741646637841301" data-jslide="5">
						</li>
					  				</ul>
				 			</div>
			<!--End ts-control-->
			
		</div>
		<!--End ts-slider-wrap-->
		
			</div>
	<!--End ts-wrap-->
</div>
<!--End sj-twitter-slider-->
<script type="text/javascript">
//<![CDATA[    					
	jQuery(document).ready(function($){
		;(function(element){
			var $element = $(element);
			var $_slider = $('#ts_slider_wap12827378741646637841301', $element);
				$_slider.each(function(){
				var $this = $(this), options = options = !$this.data('modal') && $.extend({}, $this.data());
				$this.jcarousel(options);
				$this.bind('jslide', function(e){
					var index = $(this).find(e.relatedTarget).index();
					$('[data-jslide]').each(function(){
						var $nav = $(this), $navData = $nav.data(), href, $target = $($nav.attr('data-target') || (href = $nav.attr('href')) && href.replace(/.*(?=#[^\s]+$)/, ''));
						if ( !$target.is($this) ) return;
						if (typeof $navData.jslide == 'number' && $navData.jslide==index){
							$nav.addClass('sel');
						} else {
							$nav.removeClass('sel');
						}
					});
				});
									$this.touchSwipeLeft(function(){
						$this.jcarousel('next');
						}
					);
					$this.touchSwipeRight(function(){
						$this.jcarousel('prev');
						}
					);
					
				return ;
			});	
			
		})('#sj_twitter_slider_16245412881646637841');
	});
//]]>	
</script>		</div>
	</div>
		<div id="main">
					<div class="moduletable bannerespo">
						

<div class="custom bannerespo"  >
	<p><a href="/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/banner_centrale_Estonia_Malaysia_Turkey.jpg" /></a></p></div>
		</div>
			<div class="moduletable bannernormal">
						

<div class="custom bannernormal"  >
	<p><a href="/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/banner_centrale_Estonia_Malaysia_Turkey.jpg" /></a></p></div>
		</div>
			<div class="moduletable">
						<div class="moduletable_rss_scroll">
  <div style="text-align:left;vertical-align:middle;text-decoration: none;overflow: hidden; position: relative; margin-left: 1px; height: 20px;" id="crs_Holder"><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/editoriali-m/74101-l%E2%80%99economia-lituana-e-le-misure-economiche-anti-covid.html'>L’economia lituana e le misure economiche anti covid</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-locali-m/74100-bergamo-nel-2021-le-imprese-hanno-recuperato-la-propensione-a-investire.html'>Bergamo: nel 2021 le imprese hanno recuperato la propensione a investire</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/74099-it-s-alla-banking-insurance-a-milano-si-parler%C3%A0-di-strategie-bancarie-operative.html'>It's alla Banking &amp; Insurance: a Milano si parlerà di strategie bancarie operative</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/inglesefrancese-m/74098-kurt-partners-law-firm.html'>KURT &amp; PARTNERS LAW FIRM</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-estere-m/74097-commissione-approva-aiuti-dell-italia-per-indennizzare-operatori-del-trasporto-ferroviario-di-passeggeri,-per-i-danni-subiti-dalla-pandemia.html'>Commissione approva aiuti dell'Italia per  indennizzare operatori del trasporto ferroviario di passeggeri, per i danni subiti dalla pandemia</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/74096-adrian-presenta-offerta-vincolante-per-acquisto-della-partecipazione-indiretta-di-tim-in-inwit.html'>Adrian presenta offerta vincolante per acquisto della partecipazione indiretta di Tim in Inwit</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/74095-l-identikit-di-chi-cerca-lavoro-nel-2022-%C3%A8-orientato-verso-donne%2C-giovani-e-preparate.html'>L'identikit di chi cerca lavoro nel 2022 è orientato verso donne, giovani e preparate</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/74094-il-percorso-di-vmware-verso-il-6g.html'>Il percorso di VMware verso il 6G</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/turismo-m/74093-lazio-eterna-scoperta,-una-grande-storia-di-viaggi,-con-uno-sguardo-al-futuro.html'>Lazio Eterna Scoperta, Una grande storia di viaggi, con uno sguardo al futuro</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/compagnie-aeree-m/74092-finnair-riprende-i-voli-per-tokyo-con-una-nuova-rotta.html'>Finnair riprende i voli per Tokyo con una nuova rotta</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/74091-abitare-commercial%2C-nuova-realt%C3%A0-dedicata-a-chi-opera-nel-commercial-real-estate.html'>Abitare Commercial,  nuova realtà dedicata a chi opera  nel Commercial Real Estate</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/economia-interna/74090-anche-il-prosecco-cresce-nelle-vendite-online.html'>Anche il prosecco cresce nelle vendite online</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/74089-ministero-finanze,-via-libera-al-registro-italiano-strumenti-tokenizzati.html'>Ministero Finanze, via libera al Registro italiano Strumenti Tokenizzati</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/altre-notizie-m/74088-accordo-aeroporti-di-roma-e-pwc-italia-su-open-innovation-in-ambito-aeroportuale.html'>Accordo Aeroporti di Roma e PwC Italia  su Open Innovation in ambito aeroportuale</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-locali-m/74087-regione-marche-e-camera-di-commercio-convocano-imprenditori-e-associazioni-per-discutere-del-blocco-dell-export-in-russia.html'>Regione Marche e Camera di Commercio convocano imprenditori e associazioni per discutere del blocco dell'export in Russia</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/aziende-diverse-m/74086-eni-inaugura-il-suo-secondo-parco-eolico-in-kazakistan.html'>Eni inaugura il suo secondo parco eolico in Kazakistan</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/finanza-e-bilanci-m/74085-banca-popolare-di-sondrio-acquista-da-banco-bpm-quota-di-factorit.html'>Banca Popolare di Sondrio acquista da Banco Bpm quota di Factorit</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-italiane-nazionali-m/74084-mims%2C-nel-dl-energia-previsti-anche-80ml-all%E2%80%99autotrasporto.html'>Mims, nel Dl energia previsti anche 80ml all’autotrasporto</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/economia-interna/74083-istat-risultati-2021-dell-andamento-economico-italiano,-migliori-delle-previsioni.html'>Istat: risultati 2021 dell'andamento economico italiano, migliori delle previsioni</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/istituzioni-locali-m/74082-cna-lombardia-%E2%80%9Ca-rischio-2-miliardi-di-esportazioni-questa-guerra-%C3%A8-uno-tsunami-che-investe-l%E2%80%99intera-economia-della-regione%E2%80%9D.html'>CNA Lombardia: “A rischio 2 miliardi di esportazioni. Questa guerra è uno tsunami che investe l’intera economia della Regione”</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/energiaambiente-m/74081-greenit-acquisisce-progetti-eolici-per-110-mw-in-italia.html'>GreenIT acquisisce progetti eolici per 110 MW in Italia</a></div><div class='crs_div' style='height:16px;padding:2px 0px 2px 0px;'><a href='https://www.etribuna.com/aas/it/2015-07-20-13-01-43/turismo-m/74080-oman,-welcome-back.html'>Oman, welcome back</a></div></div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
crs_createscroll();
</script>
		</div>
	
			<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Tv: dall’8 marzo le emittenti nazionali adotteranno la codifica MPEG-4. Prosegue il percorso verso la Nuova Tv digitale			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2022-03-07T07:42:59+01:00" itemprop="datePublished">
					Pubblicato: 07 Marzo 2022				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
						<div itemprop="articleBody">
		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 120px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=it_IT&href=https%3A%2F%2Fwww.etribuna.com%2Feportale%2Fit%2F2014-03-20-23-48-00%2F37629-tv-dall-8-marzo-le-emittenti-nazionali-adotteranno-la-codifica-mpeg-4-prosegue-il-percorso-verso-la-nuova-tv-digitale&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;colorscheme=dark&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 120px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/37629-tv-dall-8-marzo-le-emittenti-nazionali-adotteranno-la-codifica-mpeg-4-prosegue-il-percorso-verso-la-nuova-tv-digitale" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 50px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 95px !important; height: 20px; float: left; margin-left: 10px; border: none;"><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="IN/share" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/37629-tv-dall-8-marzo-le-emittenti-nazionali-adotteranno-la-codifica-mpeg-4-prosegue-il-percorso-verso-la-nuova-tv-digitale" data-counter="right"></script></div></div><div style="clear:both;"></div><p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: .1pt;">Dall’<strong style="box-sizing: border-box;"><span style="font-weight: normal;">8 marzo</span></strong><span class="apple-converted-space"> </span>tutti i canali televisivi delle emittenti nazionali saranno visibili in alta qualità e i cittadini dovranno<span class="apple-converted-space"> </span><strong style="box-sizing: border-box;"><span style="font-weight: normal;">risintonizzare</span></strong><span class="apple-converted-space"> </span>la propria<span class="apple-converted-space"> </span><strong><span style="font-weight: normal;">Tv</span></strong><span class="apple-converted-space"> </span>o il<span class="apple-converted-space"> </span><strong><span style="font-weight: normal;">decoder</span></strong><span class="apple-converted-space"> </span>per continuare a guardare i programmi preferiti. </span><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: .1pt;">Se, a seguito della risintonizzazione, la Tv o il decoder non risultassero abilitati</span></p>
 
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: .1pt;"> a ricevere il segnale con la nuova tecnologia i cittadini potranno sostituirli<span class="apple-converted-space"> </span><a style="box-sizing: border-box;" href="https://www.mise.gov.it/index.php/it/incentivi/comunicazioni/bonus-tv-agevolazioni"><span style="color: windowtext;">utilizzando i bonus</span></a><span class="apple-converted-space"> </span>messi a disposizione dal Ministero dello sviluppo economico.</span></p>
<p class="MsoNormal" style="box-sizing: border-box;"><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: .1pt;">Prosegue infatti il percorso verso la<span class="apple-converted-space"> </span><strong style="box-sizing: border-box;"><span style="font-weight: normal;">Nuova Tv digitale</span></strong><span class="apple-converted-space"> </span>che in questa fase della roadmap prevede l’<strong style="box-sizing: border-box;"><span style="font-weight: normal;">attivazione della codifica MPEG-4</span></strong><span class="apple-converted-space"> </span>e la dismissione della codifica MPEG-2 per la trasmissione televisiva digitale terrestre.</span></p>
<p class="MsoNormal" style="box-sizing: border-box;"><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: .1pt;">Fino al 31 dicembre 2022 le emittenti televisive nazionali, i cui canali sono posizionati sul telecomando tra i numeri 1 e 9 nonché dal numero 20, potranno, comunque, continuare a trasmettere simultaneamente con entrambe le codifiche.</span></p>
<p class="MsoNormal" style="box-sizing: border-box;"><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: .1pt;">Per le emittenti televisive locali il<span class="apple-converted-space"> </span><strong style="box-sizing: border-box;"><span style="font-weight: normal;">cambio di codifica</span></strong><span class="apple-converted-space"> </span>continuerà ad avvenire invece<span class="apple-converted-space"> </span><strong><span style="font-weight: normal;">per aree geografiche</span></strong>, in contemporanea con le tappe del processo di refarming, già avvenuto in Sardegna, Valle d’Aosta e Trentino Alto Adige, ed attualmente in fase di conclusione in Piemonte, Lombardia, Veneto, Friuli Venezia Giulia ed Emilia Romagna. Le altre regioni del Centro e del Sud Italia saranno, successivamente, interessate al passaggio di codifica sulla base del calendario di riorganizzazione delle frequenze stabilito dal Ministero.</span></p>
<p class="MsoNormal" style="box-sizing: border-box;"><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: .1pt;">Dall’inizio del processo è già attiva una importante collaborazione con le Regioni coinvolte dalla riorganizzazione delle frequenze per realizzare iniziative di comunicazione locali e raggiungere capillarmente tutti gli abitanti dei comuni interessati nei giorni dello<span class="apple-converted-space"> </span><strong><span style="font-weight: normal;">switch-off</span></strong>.</span></p>
<p class="MsoNormal" style="box-sizing: border-box;"><span style="font-size: 10.5pt; font-family: Arial; letter-spacing: .1pt;">In vista di questi passaggi, inoltre, il Mise ha già svolto incontri tecnici con Agcom, Confindustria e associazioni di categoria, nonché con le emittenti e tutti gli stakeholder di settore per coordinare gli interventi funzionali al cambio di tecnologia.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> </span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> </span></p>
<p> </p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> </span></p>	</div>

	
									</div>

			
			<div class="clearboth"></div>
		</div>
		<div id="right">		<div class="moduletable ombra">
						<div class="search ombra mod_search28">
	<form action="/eportale/it/2014-03-20-23-48-00" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword28" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword28" maxlength="200"  class="inputbox search-query input-medium" type="search" size="10" placeholder="Cerca nella Home ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="231" />
	</form>
</div>
		</div>
			<div class="moduletable blocco">
							<h3>Language</h3>
						<div class="mod-languages blocco">
	<div class="pretext"><p>Seleziona</p></div>

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/37629-tv-dall-8-marzo-le-emittenti-nazionali-adotteranno-la-codifica-mpeg-4-prosegue-il-percorso-verso-la-nuova-tv-digitale.html">
												<img src="/eportale/media/mod_languages/images/it.gif" alt="Italian (IT)" title="Italian (IT)" />										</a>
			</li>
								<li>
			<a href="/eportale/en/">
												<img src="/eportale/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a title="Fassi" href="https://www.fassi.com/it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/fassi.jpg" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a title="Sino-Pack and PACKINNO" href="http://adsale.hk/11910-PAC22TRECBANNER_EN" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/PAC&amp;INNO22_Tribuna Economica_EN.gif" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a title="South China and Sino-Label" href="http://adsale.hk/11909-PRT22TRECBANNER_EN" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/PRT&amp;LAB22_Tribuna Economica_EN.gif" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><img src="/eportale/images/pratner-01.jpg" width="189" height="auto" /></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.assocamerestero.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/pratner-03.jpg" width="189" height="auto" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.ccir.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/pratner-04.jpg" width="189" height="auto" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.confassociazioni.eu/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/pratner-02.jpg" width="189" height="auto" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.mglobale.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/pratner-05.jpg" width="189" height="auto" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.chambre.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/ccie200.jpg" width="189" height="auto" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.lapresse.us/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/Banner_lapresse.jpg" width="189" height="auto" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a style="font-size: 12.1599998474121px; line-height: 15.8079996109009px;" title="L'edicola di Tribuna Economica" href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/EDICOLA_banner.png" alt="fasi" width="183" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>ULTIME PUBBLICAZIONI </h3>
						
<div style="border: 0px !important;">
<div id="djslider-loader268" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"268","slider_type":"0","slide_size":190,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider268" class="djslider djslider-default img-vcenter" style="height: 250px; width: 180px; max-width: 180px !important;">
        <div id="slider-container268" class="slider-container">
        	<ul id="slider268" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020SouthKorea_Vietnam.jpg" alt="South Korea, Vietnam"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										South Korea, Vietnam									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020Brazil_Ungary.jpg" alt="Brazil Ungary"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Brazil Ungary									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2021Mexico_Turkey.jpg" alt="Mexico Turkey"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Mexico Turkey									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2021Singapoe_Sweden.jpg" alt="Singapore Sweden"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Singapore Sweden									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=1" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020Israel_Mexico.jpg" alt="Israel, Mexico"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=1" target="_self" >										Israel, Mexico									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=1" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020Belgium_Malesya.jpg" alt="Belgium, Malesya"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=1" target="_self" >										Belgium, Malesya									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020Czech-Republic_Croatia.jpg" alt="Czech Republic, Croatia"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Czech Republic, Croatia									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020France_Poland.jpg" alt="France, Poland"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										France, Poland									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=2" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Brasil.jpg" alt="Brasil"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=2" target="_self" >										Brasil									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=2" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020Sweden.jpg" alt="Sweden"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=2" target="_self" >										Sweden									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicolahttps://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=2" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020Turchia.jpg" alt="Turkey"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicolahttps://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=2" target="_self" >										Turkey									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=2" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020Russia.jpg" alt="Russia"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=2" target="_self" >										Russia									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=1" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2020Germany.jpg" alt="Germany"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola?start=1" target="_self" >										Germany									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Belarus_germany.jpg" alt="Belarus, Germany"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Belarus, Germany									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Netherlands_Russia.jpg" alt="Netherlands, Russia"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Netherlands, Russia									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Mexico_Turkey.jpg" alt="Mexico, Turkey"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Mexico, Turkey									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/2019Sweden_Ukraine.jpg" alt="Sweden, Ukraine"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Sweden, Ukraine									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>		</div>
	</div>
		<div class="clearboth"></div>
	</div>
	<div id="footer">		<div class="moduletable">
						

<div class="custom"  >
	<p>Copyright  - <strong>© 2005/2021 Tribuna Economica</strong> - Designed by <a href="http://www.manuelepollina.com/">mpgraphic</a><br /> <span style="font-size: 10px;">Sito ottimizzato per: Google Chrome, Safari e ultime versioni di Explorer</span></p></div>
		</div>
	</div>
	<div class="clearboth"></div>
</div>




<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21708983-1']);
  _gaq.push(['_setDomainName', '.etribuna.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();


jQuery(document).ready(function($) {
  // Code using $ as usual goes here.

window.setInterval(function() {
if (jQuery('#main > div.blog.home_aas > div.items-leading > div:visible').length > 2) jQuery('#main > div.blog.home_aas > div.items-leading > div:visible').first().slideUp(1000);
else jQuery('#main > div.blog.home_aas > div.items-leading > div').show();
}, 5000);
  
	jQuery('#main > table.blog > tbody > tr:first-child > td').css({
			height: '280px',
			overflow: 'hidden',
			display: 'block',
			marginBottom: '10px',
			borderBottom: '1px solid #37499B',
			paddingBottom: '10px'
		});
	function mydummyticker(pos, num) {
		jQuery('#main > table.blog > tbody > tr:first-child > td > div:visible').first().hide('blind', 2000);
		
		jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt('+(pos+1)+')').first().show('blind', 2000);
		if ((num - pos) > 2) {
			window.setTimeout(function(){mydummyticker((pos+1), num);}, 5000);
		} else {
			jQuery('#main > table.blog > tbody > tr:first-child > td > div:hidden').show();
			jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt(1)').hide();
			window.setTimeout(function(){mydummyticker(0, num);}, 5000);
		}
	}
	jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt(1)').hide();
	window.setTimeout(function(){mydummyticker(0,8);}, 5000);
	
	
	/* tab ricreati con jquery, per poter sfruttare la cache dei moduli di joomla */
	jQuery('<div id="tribuna_tabs"><div class="header"></div><div class="content_wrapper"></div></div>').insertBefore(jQuery('.moduletable.tabme').first());
	var tabcounter = 1;
	jQuery('.moduletable.tabme').each(function() {
		var tabtitle = jQuery('h3', this).text();
		if (tabtitle == '') tabttle = 'TAB'+tabcounter;
		jQuery('h3', this).remove();
		jQuery('<a href="#tribuna_tabs" data-tab="tab'+tabcounter+'">'+tabtitle+'</a>').appendTo('#tribuna_tabs .header');
		jQuery(this).addClass('tab'+tabcounter).appendTo('#tribuna_tabs .content_wrapper');
		tabcounter++;
	});
	// mostro ilprimo
	jQuery('#tribuna_tabs .header > *:first-child').addClass('selected');
	jQuery('#tribuna_tabs .content_wrapper > *:first-child').addClass('selected');
	// gli eventi permostrare e nascondere i tab
	jQuery('#tribuna_tabs .header a').click(function(e) {
		e.preventDefault();
		var whattab = jQuery(this).attr('data-tab');
		jQuery('#tribuna_tabs .selected').removeClass('selected');
		jQuery(this).addClass('selected');
		jQuery('#tribuna_tabs .content_wrapper .'+whattab).addClass('selected');
	});
});
/*
jQuery('#main > table.blog > tbody > tr:first-child > td').css({
		display: 'block'
	});

jQuery('#main > table.blog > tbody > tr:first-child > td').animate({
    marginTop: '-760px',
  }, 40000, function() {
    // Animation complete.
  });
*/
</script>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=etribuna"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=etribuna" alt="Utenti connessi" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->

<script>
jQuery(function() {

	jQuery('#mobmenu .icon').click(function(e) {
		e.preventDefault();
		e.stopPropagation();
		jQuery('#mobmenu .moduletable').toggleClass('opened');
	});
	
	
	jQuery('body').on('click', '#mobmenu', function(e) {
		e.stopPropagation();
	});
	
	
	jQuery('body').on('click', function() {
		jQuery('#mobmenu .moduletable').removeClass('opened');
	});
	
	jQuery('#mobmenu > .moduletable > ul.menu > li').filter(function() {
		return jQuery('ul', this).length > 0; 
		// solo le voci che hanno sottomenu 
		}).children('a').click(function(e) {
			e.preventDefault(); 
			e.stopPropagation(); 
			jQuery(this).parent().toggleClass('opened'); 
	});

});

</script>

</body>

</html>