
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
<script src="https://code.jquery.com/jquery-3.3.1.js" integrity="sha256-2Kok7MbOyxpgUVvAk/HJ2jigOSYS2auK4Pfzbm7uH60="crossorigin="anonymous"></script>
<script
			  src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"
			  integrity="sha256-T0Vest3yCU7pafRw9r+settMBX6JkKN06dqBnpQ8d30="
			  crossorigin="anonymous"></script>
<base href="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/38176-in-sardegna-prosegue-la-crescita-dei-prestiti-al-settore-privato.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="In Sardegna prosegue la crescita dei prestiti al settore privato non finanziario" />
	<meta name="author" content="Redazione Tribuna Economica" />
	<meta name="description" content="In Sardegna prosegue la crescita dei prestiti al settore privato non finanziario" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>In Sardegna prosegue la crescita dei prestiti al settore privato </title>
	<link href="/eportale/templates/etribuna/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.etribuna.com/eportale/it/component/search/?Itemid=231&amp;catid=38176&amp;id=38176&amp;format=opensearch" rel="search" title="Vai L'edizione online di Tribuna Economica - giornale di economia e finanza" type="application/opensearchdescription+xml" />
	<link href="https://www.etribuna.com/eportale/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/eportale/media/mod_languages/css/template.css?f8e3a692971eaa5775aaf3aaa5d59999" rel="stylesheet" type="text/css" />
	<link href="/eportale/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/eportale/modules/mod_sj_twitter_slider/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://www.etribuna.com/eportale/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.etribuna.com/eportale/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search28 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a6eb0f9e452db7f5455aa4927e2fb9d3","system.paths":{"root":"\/eportale","base":"\/eportale"}}</script>
	<script src="/eportale/media/jui/js/jquery.min.js?f8e3a692971eaa5775aaf3aaa5d59999" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-noconflict.js?f8e3a692971eaa5775aaf3aaa5d59999" type="text/javascript"></script>
	<script src="/eportale/media/jui/js/jquery-migrate.min.js?f8e3a692971eaa5775aaf3aaa5d59999" type="text/javascript"></script>
	<script src="/eportale/media/system/js/caption.js?f8e3a692971eaa5775aaf3aaa5d59999" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-core.js?f8e3a692971eaa5775aaf3aaa5d59999" type="text/javascript"></script>
	<script src="/eportale/media/system/js/core.js?f8e3a692971eaa5775aaf3aaa5d59999" type="text/javascript"></script>
	<script src="/eportale/media/system/js/mootools-more.js?f8e3a692971eaa5775aaf3aaa5d59999" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/eportale/media/system/js/html5fallback.js?f8e3a692971eaa5775aaf3aaa5d59999" type="text/javascript"></script><![endif]-->
	<script src="/eportale/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_djimageslider/assets/js/slider.js?v=4.0.0" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jcarousel.js" type="text/javascript"></script>
	<script src="/eportale/modules/mod_sj_twitter_slider/assets/js/jquery.cj-swipe.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:site_name" content="L'edizione online di Tribuna Economica - giornale di economia e finanza"/>
	<meta property="og:title" content="In Sardegna prosegue la crescita dei prestiti al settore privato "/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/38176-in-sardegna-prosegue-la-crescita-dei-prestiti-al-settore-privato"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>
	<script type="text/javascript">jQuery.noConflict();</script>
	<meta property='og:url' content='https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/38176-in-sardegna-prosegue-la-crescita-dei-prestiti-al-settore-privato.html'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='In Sardegna prosegue la crescita dei prestiti al settore privato '>
	<meta property='og:description' content='Nella prima parte del 2022 l&#39;economia della Sardegna ha continuato a crescere, proseguendo il recupero dei livelli pre-pandemici e beneficiando anche del sostanziale azzeramento delle restrizioni alla mobilità. Secondo le stime basate sull&#39;indicat...'>

<link rel="stylesheet" href="https://www.etribuna.com/eportale/media/jui/css/bootstrap.min.css" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:image" content="/eportale/TE_IMAGE_share.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/template.css?v2" type="text/css" />
<link rel="stylesheet" href="https://www.etribuna.com/eportale/templates/etribuna/css/responsive.css" type="text/css" />
<style type="text/css">
#contlogo{width:960px; height:147px; background:#fff url(/eportale/templates/etribuna/testata_portale.jpg) no-repeat; padding:0 0 0 0; }
#layoutgrid {display:table; width:120px; height:120px; }
#layoutgrid td {padding:0 0 0 630px;}
</style>
	</head>

<body><!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center;position:fixed;z-index:10000;left: 0;right: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border:0px solid #eeeeee; border-radius:5px"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p><span style="font-size: 12.16px;">La presente informativa è resa, anche ai sensi dell’art. 13 del D. Lgs. 196/2003 “Codice in materia di protezione dei dati personali” (“Codice Privacy”) <br /></span><span style="font-size: 12.16px;">e degli artt. 13 e 14 del Regolamento (UE) 2016/679 (“GDPR”), a coloro che si collegano alla presente edizione online del giornale Tribuna Economica di proprietà di AFC Editore Soc. Coop. </span></p>
<p><a href="https://www.etribuna.com/eportale/it/32411">Leggi di più</a></p></div><div class="cadre_bouton "><div class=" col-md-12 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-inverse  popup-modal-dismiss">Chiudi</button></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}if(!acceptCookie) { ;for(var i=0; i<ca.length; i++) {var c1 = ca[i];document.cookie= c1+'; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
<div id="skin">
<div class="bannergroup">


</div>

</div>



<div id="container">
	<div id="header">
		<div id="upper">
       		<div id="mobmenu">
            	<div class="icon"><img src="https://www.etribuna.com/eportale/templates/etribuna/images/icon_menu.png"></div>
                		<div class="moduletable">
						<ul class="nav menu menu mod-list">
<li class="item-298"><a href="/eportale/it/home-2" >Home</a></li><li class="item-352"><a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" >Edicola</a></li><li class="item-315"><a href="/eportale/it/tutte-le-notizie-m" >Tutte le Notizie</a></li><li class="item-302"><a href="http://www.etribuna.com/aas/it/" >Area Agenzia Stampa</a></li><li class="item-311"><a href="/eportale/it/area-ministeri-esteri-m" >Area Ministeri Esteri</a></li><li class="item-319"><a href="/eportale/it/giornale-internazionale-m" >Giornale internazionale</a></li><li class="item-309"><a href="/eportale/it/editore-e-contenuti-m" >Editore</a></li><li class="item-304"><a href="/eportale/it/contatti-sp-m" >Contatti</a></li><li class="item-364"><a href="/eportale/it/tribuna-economica-un-marchio-protetto" >Tribuna Economica, un marchio protetto</a></li><li class="item-323"><a href="http://www.etribuna.com/eportale/en/home-en" >English version</a></li><li class="item-362"><a href="http://www.etribuna.com/aas/it/focus-paesi.html" target="_blank" rel="noopener noreferrer">Focus Paesi - Archivio</a></li><li class="item-306"><a href="/eportale/it/lavora-con-noi-it-m" >Lavora con noi</a></li><li class="item-313"><a href="/eportale/it/archivio-notizie-m" >Archivio Notizie</a></li></ul>
		</div>
	
 			</div>
			<div id="topmenu">		<div class="moduletable_menu">
						<ul class="nav menu mod-list">
<li class="item-224 default"><a href="/eportale/it/" >Home</a></li><li class="item-84"><a href="/eportale/it/editore-e-contenuti-mainmenu-84" >Editore</a></li><li class="item-120"><a href="/eportale/it/lavora-con-noi-it" >Lavora con noi</a></li><li class="item-119"><a href="/eportale/it/pubblicita" >Pubblicità</a></li><li class="item-121"><a href="/eportale/it/contatti-sp-754673819" >Contatti</a></li></ul>
		</div>
	</div>
			<div id="social">
				<div id="curdate">Mercoledì, 07 Dicembre 2022 11:08</div>
						<div class="moduletable blocco pulsantisocial">
						

<div class="custom blocco pulsantisocial"  >
	<p><a href="http://www.facebook.com/TribunaEconomica?fref=ts" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/facebook.png" alt="" width="20" height="20" /></a> <a href="http://twitter.com/TribunaEconomic" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/altra.png" alt="" width="20" height="20" /></a> <a href="http://www.linkedin.com/pub/tribuna-economica/26/2b/a54" target="_blank"><img style="height: 20px; width: 20px;" src="/eportale/images/stories/linkedin.png" alt="" width="20" height="20" /></a><span style="font-size: 12.16px; line-height: 15.808px;"> </span></p></div>
		</div>
	
			</div>
			<div class="clearboth"></div>
		</div>
		<div id="contlogo">
                <table id="layoutgrid">
                <tr>
                        </tr>
                        </table>


		</div>
		<div class="clearboth"></div>
	</div>
	<div id="menu"><div class="menu-container">		<div class="moduletable">
						<ul class="nav menu mod-list">
<li class="item-122"><a href="/eportale/it/" >HOME</a></li><li class="item-292"><a href="/eportale/it/26952-tribuna-economica-edicola" >EDICOLA</a></li><li class="item-89"><a href="/aas/it/" >AREA AGENZIA STAMPA</a></li><li class="item-118"><a href="/eportale/it/area-ministeri-esteri" >AREA MINISTERI ESTERI</a></li></ul>
		</div>
	</div></div>
	<div class="clearboth"></div>
	<div id="content">
		<div id="left">		<div class="moduletable">
						

<div class="custom"  >
	<p><a title="Polonia" href="https://www.youtube.com/channel/UC2lex7evXtZuR1gfwZSWbvQ"><img src="/eportale/images/252928161_10165866078605165_3582931861542772877_n.jpg" width="100%" /></a></p></div>
		</div>
			<div class="moduletable tutti_articoli">
						<ul class="nav menu mod-list">
<li class="item-110"><a href="/eportale/it/tutti-gli-articoli-del-portale" ><img src="/eportale/images/stories/pulsante_tutti_gli_articoli.png" alt="Tutti gli articoli del portale" /><span class="image-title">Tutti gli articoli del portale</span></a></li></ul>
		</div>
			<div class="moduletable tutti_articoli">
						<ul class="nav menu mod-list">
<li class="item-113"><a href="/eportale/it/tutti-gli-articoli-archiviati-sp-942424177" ><img src="/eportale/images/stories/eportale_archivio_notizie.png" alt="Tutti gli articoli archiviati" /><span class="image-title">Tutti gli articoli archiviati</span></a></li></ul>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/31908-tribuna-economica-un-marchio-protetto"><img src="data:image/jpeg;base64,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" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/18443.html"><img src="data:image/jpeg;base64,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" alt="" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="/eportale/it/34159-prossimo-rapporto-paese-svezia-2"><img src="/eportale/images/banner_svezia_ok.jpg" alt="" width="183" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a title="Brasile" href="/eportale/it/33964-prossimo-rapporto-paese-brasile2"><img src="/eportale/images/banner_paesi_BRASILE.jpg" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a title="CILE" href="/eportale/it/37983-prossimo-rapporto-paese-cile"><img src="/eportale/images/flag-CILE.jpg" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a title="Uruguay" href="/eportale/it/38159-prossimo-rapporto-paese-uruguay"><img src="/eportale/images/uruguay-01.jpg" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.studiofbc.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/studiofbc.jpg" width="189" height="87" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>I TWEET</h3>
						
<!--Begin sj-twitter-slider-->
<div id="sj_twitter_slider_21014579451670407714" class="sj-twitter-slider">
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<!--Begin ts-wrap-->
	<div class="ts-wrap">
				<!--Begin ts-slider-wrap-->
		<div class="ts-slider-wrap slide" id="ts_slider_wap14097476851670407714301" 
			data-interval="5000" data-pause=""
			>
			<div class="ts-items">
														<div class="ts-item item active">
						<div class="ts-text">
							articoli edizione cartacea e online <a target="_blank" href="http://search.twitter.com/search?q=%23polonia">#polonia</a> <a target="_blank" href="http://search.twitter.com/search?q=%23KrzysztofSzuber">#KrzysztofSzuber</a> <a target="_blank" href="http://search.twitter.com/search?q=%23GovernanceForum">#GovernanceForum</a> <a target="_blank" href="http://search.twitter.com/search?q=%23NazioniUnite">#NazioniUnite</a> <a target="_blank" href="https://t.co/pWRUDmN9wK">https://t.co/pWRUDmN9wK</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1600429325026840577" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1600429325026840577" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1600429325026840577" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1600429325026840577" target="_blank" title="Tribuna Economica" >
								7 December 2022							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							Partecipazione italiana alla <a target="_blank" href="http://search.twitter.com/search?q=%23SwahiliFashionWeek">#SwahiliFashionWeek</a> in <a target="_blank" href="http://search.twitter.com/search?q=%23Tanzania">#Tanzania</a>  <a target="_blank" href="http://twitter.com/ItalyinTanzania">@ItalyinTanzania</a>
<a target="_blank" href="https://t.co/Yn7HhEz6lU">https://t.co/Yn7HhEz6lU</a> via <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1600419137343266817" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1600419137343266817" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1600419137343266817" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1600419137343266817" target="_blank" title="Tribuna Economica" >
								7 December 2022							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							<a target="_blank" href="http://twitter.com/ENIT_italia">@ENIT_italia</a>  con <a target="_blank" href="http://twitter.com/ITAAirways">@ITAAirways</a>  lancia il primo volo di bandiera <a target="_blank" href="http://search.twitter.com/search?q=%23Italia">#Italia</a> -#NuovaDelhi <a target="_blank" href="https://t.co/HtDSsmlUci">https://t.co/HtDSsmlUci</a> via <a target="_blank" href="http://twitter.com/TribunaEconomic">@TribunaEconomic</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1600161269918552065" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1600161269918552065" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1600161269918552065" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1600161269918552065" target="_blank" title="Tribuna Economica" >
								6 December 2022							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							<a target="_blank" href="http://twitter.com/GruppoBPER_PR">@GruppoBPER_PR</a>  nuovo assetto dell’area commerciale. Tre strutture sono il perno dei nuovi servizi al cliente… <a target="_blank" href="https://t.co/4lM6BROppy">https://t.co/4lM6BROppy</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1600128478497513474" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1600128478497513474" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1600128478497513474" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1600128478497513474" target="_blank" title="Tribuna Economica" >
								6 December 2022							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							notizie edizione online Federturismo Confindustria Ministero D. Confindustria Canavese <a target="_blank" href="https://t.co/szzGFiNCh6">https://t.co/szzGFiNCh6</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1600082951244587008" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1600082951244587008" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1600082951244587008" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1600082951244587008" target="_blank" title="Tribuna Economica" >
								6 December 2022							</a>
						</div>
					</div>
															<div class="ts-item item ">
						<div class="ts-text">
							Padiglione italiano alla Fiera agroalimentare in Ghana <a target="_blank" href="http://twitter.com/ItalyinGhana">@ItalyinGhana</a>  <a target="_blank" href="http://twitter.com/ITAtradeagency">@ITAtradeagency</a> <a target="_blank" href="http://search.twitter.com/search?q=%23Ghana">#Ghana</a>… <a target="_blank" href="https://t.co/7QvsY7hUDS">https://t.co/7QvsY7hUDS</a>						</div>
						<div class="ts-btn">
							<a href="https://twitter.com/intent/tweet?in_reply_to=1599794963898044416" target="_blank"  class="reply-tweet">
								Reply							</a>
							<a href="https://twitter.com/intent/retweet?tweet_id=1599794963898044416" class="retweet">
								Retweet							</a>
							<a href="https://twitter.com/intent/favorite?tweet_id=1599794963898044416" class="favorite-tweet">
								Favorite							</a>
						</div>
						<div class="ts-created">
							<a href="https://twitter.com/smartaddons/status/1599794963898044416" target="_blank" title="Tribuna Economica" >
								5 December 2022							</a>
						</div>
					</div>
								</div>
			
			<!--Begin ts-control-->
			<div class="ts-control">
				 				 <ul class="ts-ctr-pages">
					  						<li class="ts-ctr-page  sel" href="#ts_slider_wap14097476851670407714301" data-jslide="0">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap14097476851670407714301" data-jslide="1">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap14097476851670407714301" data-jslide="2">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap14097476851670407714301" data-jslide="3">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap14097476851670407714301" data-jslide="4">
						</li>
					  						<li class="ts-ctr-page " href="#ts_slider_wap14097476851670407714301" data-jslide="5">
						</li>
					  				</ul>
				 			</div>
			<!--End ts-control-->
			
		</div>
		<!--End ts-slider-wrap-->
		
			</div>
	<!--End ts-wrap-->
</div>
<!--End sj-twitter-slider-->
<script type="text/javascript">
//<![CDATA[    					
	jQuery(document).ready(function($){
		;(function(element){
			var $element = $(element);
			var $_slider = $('#ts_slider_wap14097476851670407714301', $element);
				$_slider.each(function(){
				var $this = $(this), options = options = !$this.data('modal') && $.extend({}, $this.data());
				$this.jcarousel(options);
				$this.bind('jslide', function(e){
					var index = $(this).find(e.relatedTarget).index();
					$('[data-jslide]').each(function(){
						var $nav = $(this), $navData = $nav.data(), href, $target = $($nav.attr('data-target') || (href = $nav.attr('href')) && href.replace(/.*(?=#[^\s]+$)/, ''));
						if ( !$target.is($this) ) return;
						if (typeof $navData.jslide == 'number' && $navData.jslide==index){
							$nav.addClass('sel');
						} else {
							$nav.removeClass('sel');
						}
					});
				});
									$this.touchSwipeLeft(function(){
						$this.jcarousel('next');
						}
					);
					$this.touchSwipeRight(function(){
						$this.jcarousel('prev');
						}
					);
					
				return ;
			});	
			
		})('#sj_twitter_slider_21014579451670407714');
	});
//]]>	
</script>		</div>
	</div>
		<div id="main">
					<div class="moduletable">
						

<div class="custom"  >
	<p><a href="/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/banner_Panama-Ungary.jpg" /></a></p>
<p> </p></div>
		</div>
	
			<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			In Sardegna prosegue la crescita dei prestiti al settore privato 		</h2>
							</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2022-12-07T09:43:11+01:00" itemprop="datePublished">
					Pubblicato: 07 Dicembre 2022				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
						<div itemprop="articleBody">
		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 120px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=it_IT&href=https%3A%2F%2Fwww.etribuna.com%2Feportale%2Fit%2F2014-03-20-23-48-00%2F38176-in-sardegna-prosegue-la-crescita-dei-prestiti-al-settore-privato&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;colorscheme=dark&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 120px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/38176-in-sardegna-prosegue-la-crescita-dei-prestiti-al-settore-privato" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 50px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 95px !important; height: 20px; float: left; margin-left: 10px; border: none;"><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="IN/share" data-url="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/38176-in-sardegna-prosegue-la-crescita-dei-prestiti-al-settore-privato" data-counter="right"></script></div></div><div style="clear:both;"></div><p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">Nella prima parte del 2022 l'economia della Sardegna ha continuato a crescere, proseguendo il recupero dei livelli pre-pandemici e beneficiando anche del sostanziale azzeramento delle restrizioni alla mobilità. Secondo le stime basate sull'indicatore trimestrale dell'economia regionale</span></p>
 
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">della Banca d'Italia (ITER), il prodotto della Sardegna sarebbe aumentato di circa il 5 per cento nei primi sei mesi dell'anno rispetto al periodo corrispondente del 2021, una variazione poco inferiore a quella del Mezzogiorno e alla media italiana. Alla crescita avrebbero contribuito soprattutto i servizi, grazie alla dinamica positiva del turismo, e le costruzioni, la cui attività è stata trainata dalle favorevoli misure fiscali.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">Il quadro congiunturale nel resto dell'anno è atteso in rallentamento, per il dispiegarsi, in maniera più incisiva, degli effetti del forte aumento dei prezzi energetici e per l'incertezza sull'evoluzione del conflitto in Ucraina.</span></p>
<p class="MsoNormal"><b><span style="font-size: 10.5pt; font-family: Arial;">Le imprese</span></b><span style="font-size: 10.5pt; font-family: Arial;">.      Nel settore produttivo regionale l'attività economica è cresciuta nella prima parte dell'anno in tutti i principali comparti, con intensità diverse. Nell'industria è aumentata moderatamente: secondo il sondaggio della Banca d'Italia l'incremento del fatturato nominale ha riguardato quasi la metà delle imprese, mentre la spesa per investimenti è rimasta debole. La dinamica dei costi dell'energia e le difficoltà di approvvigionamento hanno iniziato a incidere sull'operatività del settore, comportando un aumento dei prezzi alla produzione per una frazione rilevante di operatori. Gli incentivi fiscali hanno continuato a sospingere la crescita nelle costruzioni, che è tuttavia risultata in rallentamento rispetto all'anno prima: sono incrementati gli investimenti dei privati, soprattutto nel rinnovo di abitazioni, mentre sono diminuiti quelli in opere pubbliche. L'attività si è intensificata più nettamente nei servizi, ma rimangono nel complesso margini di recupero rispetto al periodo precedente la pandemia. Nel turismo la ripresa della domanda ha coinvolto sia i visitatori italiani sia quelli stranieri, e si è associata a un andamento positivo nei trasporti.</span></p>
<p class="MsoNormal"><b><span style="font-size: 10.5pt; font-family: Arial;">Il mercato del lavoro e le famiglie</span></b><span style="font-size: 10.5pt; font-family: Arial;">.      Nei primi sei mesi dell'anno in corso è aumentato il numero degli occupati in regione, superando i livelli del 2019. I dati delle comunicazioni obbligatorie del Ministero del Lavoro e delle politiche sociali indicano che la crescita dei contratti di lavoro subordinato è proseguita anche nei mesi estivi. Nel complesso dei primi otto mesi dell'anno sono stati registrati circa 1.500 contratti in più al netto delle cessazioni rispetto al 2021: a questa differenza ha contribuito esclusivamente la domanda di lavoro a tempo indeterminato, mentre la creazione di posizioni a termine è stata inferiore a quella dell'anno prima. Il miglioramento del quadro congiunturale ha comportato una crescita della partecipazione al mercato del lavoro e una riduzione del tasso di disoccupazione.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">I redditi delle famiglie hanno beneficiato della dinamica occupazionale. Si è ridotto rispetto a giugno dello scorso anno il numero delle famiglie percettrici del Reddito o della Pensione di cittadinanza, la cui incidenza rimane superiore a quella nazionale. I consumi continuerebbero a crescere nel complesso dell'anno, ma a un tasso più basso rispetto a quello osservato nel 2021, risentendo del rialzo dei prezzi dell'energia e dei beni alimentari.</span></p>
<p class="MsoNormal"><b><span style="font-size: 10.5pt; font-family: Arial;">Il mercato del credito</span></b><span style="font-size: 10.5pt; font-family: Arial;">.       È proseguita la crescita dei prestiti concessi al settore privato non finanziario. Quelli alle imprese sono aumentati, rispecchiando una dinamica eterogenea tra settori e classi dimensionali: hanno rallentato i finanziamenti erogati alle aziende dei servizi e quelli agli operatori più piccoli, mentre si sono intensificati quelli concessi alla manifattura e alle imprese di maggiore dimensione. È risultato in accelerazione il credito alle famiglie. La dinamica è dipesa sia dall'espansione dei mutui per l'acquisto di abitazioni, per l'incremento del volume di vendite nel mercato immobiliare, sia da quella del credito al consumo.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">Non sono emersi cambiamenti rilevanti nella qualità del credito bancario, con il tasso di deterioramento che è rimasto sui livelli contenuti osservati nel precedente triennio. Si è lievemente ridotta la quota dei finanziamenti<span class="apple-converted-space"> </span><i>in bonis<span class="apple-converted-space"> </span></i>per i quali si è osservato un incremento del rischio di credito percepito dagli intermediari, sebbene rimanga su livelli più elevati rispetto al dato nazionale.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">Le giacenze nei depositi bancari delle famiglie e delle imprese residenti in Sardegna hanno continuato a crescere nettamente, ma in rallentamento rispetto alla fine del 2021: alla dinamica positiva dei conti correnti si è associata una riduzione dei depositi a risparmio.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;">L'inasprimento delle politiche monetarie finalizzato a contenere l'aumento dei prezzi ha fatto emergere i primi segnali di tensione sugli spread medi applicati dagli intermediari finanziari alle imprese e alle famiglie.</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> </span></p>
<p> </p>
<p class="MsoNormal"><span style="font-size: 10.5pt; font-family: Arial;"> </span></p>	</div>

	
									</div>

			
			<div class="clearboth"></div>
		</div>
		<div id="right">		<div class="moduletable ombra">
						<div class="search ombra mod_search28">
	<form action="/eportale/it/2014-03-20-23-48-00" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword28" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword28" maxlength="200"  class="inputbox search-query input-medium" type="search" size="10" placeholder="Cerca nella Home ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="231" />
	</form>
</div>
		</div>
			<div class="moduletable blocco">
							<h3>Language</h3>
						<div class="mod-languages blocco">
	<div class="pretext"><p>Seleziona</p></div>

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="https://www.etribuna.com/eportale/it/2014-03-20-23-48-00/38176-in-sardegna-prosegue-la-crescita-dei-prestiti-al-settore-privato.html">
												<img src="/eportale/media/mod_languages/images/it.gif" alt="Italian (IT)" title="Italian (IT)" />										</a>
			</li>
								<li>
			<a href="/eportale/en/">
												<img src="/eportale/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><img src="/eportale/images/pratner-01.jpg" width="189" height="auto" /></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.assocamerestero.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/pratner-03.jpg" width="189" height="auto" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.ccir.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/pratner-04.jpg" width="189" height="auto" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.confassociazioni.eu/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/pratner-02.jpg" width="189" height="auto" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.mglobale.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/pratner-05.jpg" width="189" height="auto" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.chambre.it/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/ccie200.jpg" width="189" height="auto" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a href="https://www.lapresse.us/" target="_blank" rel="noopener noreferrer"><img src="/eportale/images/Banner_lapresse.jpg" width="189" height="auto" /></a></p></div>
		</div>
			<div class="moduletable ombra">
						

<div class="custom ombra"  >
	<p><a style="font-size: 12.1599998474121px; line-height: 15.8079996109009px;" title="L'edicola di Tribuna Economica" href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola"><img src="/eportale/images/EDICOLA_banner.png" alt="fasi" width="183" /></a></p></div>
		</div>
			<div class="moduletable blocco">
							<h3>ULTIME PUBBLICAZIONI </h3>
						
<div style="border: 0px !important;">
<div id="djslider-loader268" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"268","slider_type":"0","slide_size":190,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider268" class="djslider djslider-default img-vcenter" style="height: 250px; width: 180px; max-width: 180px !important;">
        <div id="slider-container268" class="slider-container">
        	<ul id="slider268" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/May_30_2022.jpg" alt="Panama, Hungary"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Panama, Hungary									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/May_30_2022.jpg" alt="Jordan, Poland"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Jordan, Poland									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/May_30_2022.jpg" alt="Croatia, Ireland"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Croatia, Ireland									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/May_30_2022.jpg" alt="Australia, Argentina"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Australia, Argentina									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/May_30_2022.jpg" alt="France"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										France									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/May_30_2022.jpg" alt="Czech Republic"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Czech Republic									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/May_30_2022.jpg" alt="Netherlands, Morocco"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Netherlands, Morocco									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/April_25_2022.jpg" alt="Saudi Arabia, Serbia"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Saudi Arabia, Serbia									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/March_28_2022.jpg" alt="Cina"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Cina									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/February_28_2022.jpg" alt="Estonia, Malaysia, Turkey"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Estonia, Malaysia, Turkey									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 180px;">
          					            											<a  href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self">
															<img class="dj-image" src="/eportale/images/slides/January_31_2022.jpg" alt="Lithuania, Sweden"  style="width: auto; height: 100%;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.etribuna.com/eportale/it/26952-tribuna-economica-edicola" target="_self" >										Lithuania, Sweden									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>		</div>
	</div>
		<div class="clearboth"></div>
	</div>
	<div id="footer">		<div class="moduletable">
						

<div class="custom"  >
	<p>Copyright  - <strong>© 2005/2022 Tribuna Economica</strong> - Designed by <a href="http://www.manuelepollina.com/">mpgraphic</a><br /> <span style="font-size: 10px;">Sito ottimizzato per: Google Chrome, Safari e ultime versioni di Explorer</span></p></div>
		</div>
	</div>
	<div class="clearboth"></div>
</div>




<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21708983-1']);
  _gaq.push(['_setDomainName', '.etribuna.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();


jQuery(document).ready(function($) {
  // Code using $ as usual goes here.

window.setInterval(function() {
if (jQuery('#main > div.blog.home_aas > div.items-leading > div:visible').length > 2) jQuery('#main > div.blog.home_aas > div.items-leading > div:visible').first().slideUp(1000);
else jQuery('#main > div.blog.home_aas > div.items-leading > div').show();
}, 5000);
  
	jQuery('#main > table.blog > tbody > tr:first-child > td').css({
			height: '280px',
			overflow: 'hidden',
			display: 'block',
			marginBottom: '10px',
			borderBottom: '1px solid #37499B',
			paddingBottom: '10px'
		});
	function mydummyticker(pos, num) {
		jQuery('#main > table.blog > tbody > tr:first-child > td > div:visible').first().hide('blind', 2000);
		
		jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt('+(pos+1)+')').first().show('blind', 2000);
		if ((num - pos) > 2) {
			window.setTimeout(function(){mydummyticker((pos+1), num);}, 5000);
		} else {
			jQuery('#main > table.blog > tbody > tr:first-child > td > div:hidden').show();
			jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt(1)').hide();
			window.setTimeout(function(){mydummyticker(0, num);}, 5000);
		}
	}
	jQuery('#main > table.blog > tbody > tr:first-child > td > div:gt(1)').hide();
	window.setTimeout(function(){mydummyticker(0,8);}, 5000);
	
	
	/* tab ricreati con jquery, per poter sfruttare la cache dei moduli di joomla */
	jQuery('<div id="tribuna_tabs"><div class="header"></div><div class="content_wrapper"></div></div>').insertBefore(jQuery('.moduletable.tabme').first());
	var tabcounter = 1;
	jQuery('.moduletable.tabme').each(function() {
		var tabtitle = jQuery('h3', this).text();
		if (tabtitle == '') tabttle = 'TAB'+tabcounter;
		jQuery('h3', this).remove();
		jQuery('<a href="#tribuna_tabs" data-tab="tab'+tabcounter+'">'+tabtitle+'</a>').appendTo('#tribuna_tabs .header');
		jQuery(this).addClass('tab'+tabcounter).appendTo('#tribuna_tabs .content_wrapper');
		tabcounter++;
	});
	// mostro ilprimo
	jQuery('#tribuna_tabs .header > *:first-child').addClass('selected');
	jQuery('#tribuna_tabs .content_wrapper > *:first-child').addClass('selected');
	// gli eventi permostrare e nascondere i tab
	jQuery('#tribuna_tabs .header a').click(function(e) {
		e.preventDefault();
		var whattab = jQuery(this).attr('data-tab');
		jQuery('#tribuna_tabs .selected').removeClass('selected');
		jQuery(this).addClass('selected');
		jQuery('#tribuna_tabs .content_wrapper .'+whattab).addClass('selected');
	});
});
/*
jQuery('#main > table.blog > tbody > tr:first-child > td').css({
		display: 'block'
	});

jQuery('#main > table.blog > tbody > tr:first-child > td').animate({
    marginTop: '-760px',
  }, 40000, function() {
    // Animation complete.
  });
*/
</script>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=etribuna"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=etribuna" alt="Utenti connessi" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->

<script>
jQuery(function() {

	jQuery('#mobmenu .icon').click(function(e) {
		e.preventDefault();
		e.stopPropagation();
		jQuery('#mobmenu .moduletable').toggleClass('opened');
	});
	
	
	jQuery('body').on('click', '#mobmenu', function(e) {
		e.stopPropagation();
	});
	
	
	jQuery('body').on('click', function() {
		jQuery('#mobmenu .moduletable').removeClass('opened');
	});
	
	jQuery('#mobmenu > .moduletable > ul.menu > li').filter(function() {
		return jQuery('ul', this).length > 0; 
		// solo le voci che hanno sottomenu 
		}).children('a').click(function(e) {
			e.preventDefault(); 
			e.stopPropagation(); 
			jQuery(this).parent().toggleClass('opened'); 
	});

});

</script>

</body>

</html>